 
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  





<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>


<meta charset="UTF-8">
<title>Smartphone can Make Live Cell Imaging Easier, Cheaper</title>
<script type="text/javascript">!function(){"use strict";function e(e,t,n){e.addEventListener?e.addEventListener(t,n,!1):e.attachEvent&&e.attachEvent("on"+t,n)}function t(e){return window.localStorage&&localStorage.font_css_cache&&localStorage.font_css_cache_file===e}function n(){if(window.localStorage&&window.XMLHttpRequest)if(t(o))c(localStorage.font_css_cache);else{var n=new XMLHttpRequest;n.open("GET",o,!0),e(n,"load",function(){4===n.readyState&&(c(n.responseText),localStorage.font_css_cache=n.responseText,localStorage.font_css_cache_file=o)}),n.send()}else{var a=document.createElement("link");a.href=o,a.rel="stylesheet",a.type="text/css",document.getElementsByTagName("head")[0].appendChild(a),document.cookie="font_css_cache"}}function c(e){var t=document.createElement("style");t.innerHTML=e,document.getElementsByTagName("head")[0].appendChild(t)}var o="/sites/all/themes/i4u/css/fonts/League_Gothic.css";window.localStorage&&localStorage.font_css_cache||document.cookie.indexOf("font_css_cache")>-1?n():e(window,"load",n)}();</script><noscript><link rel="stylesheet" href="http://static1.i4u.com/sites/all/themes/i4u/css/fonts/League_Gothic.css"></noscript>
<style>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</style>
<meta name="resource-type" content="document" />
<meta name="distribution" content="global" />
<meta name="author" content="I4U News" />
<meta name="copyright" content="copyright (c) 2003-2016 by I4U News" />
<meta name="google-site-verification" content="w48BqQle7RGN3kk1eLzUpK_JQJeqff1g8vzKFeRD1Gk" />
<meta name="keywords" content=":News,science,smartphone,live,easier,make,cell,cheaper,imaging" />
<meta name="news_keywords" content=":News,science,smartphone,live,easier,make,cell,cheaper,imaging" />


<meta name="rating" content="general" />
<meta name="robots" content="noydir,noodp">
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.i4u.com/2016/12/118927/smartphone-can-make-live-cell-imaging-easier-cheaper"
  },
  
 "headline": "Smartphone Can Make Live Cell Imaging Easier, Cheaper",   "image": {
    "@type": "ImageObject",
    "url": "http://static1.i4u.com/sites/default/files/imagecache/main_image_large/images/2016/11/smartphone-dirt.jpg",
    "height": 400,
    "width": 700
  },
  "datePublished": "2016-12-22T07:27:08-0600",
  "dateModified": "2016-12-22T07:27:12-0600",
  "author": {
    "@type": "Person",
    "name": "IANS"
  },
  "publisher": {
    "@type": "Organization",
    "name": "I4U News",
    "logo": {
      "@type": "ImageObject",
      "url": "http://static2.i4u.com/sites/all/themes/i4u/images/2016/i4u-wide-google.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Researchers have shown that instead of expensive equipment, smartphones can be used to make movies of living cells and observe their response to different treatments.Live imaging of cells is a very..."
}
</script>



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@i4unews">
<meta name="twitter:creator" content="@i4unews">
<meta name="twitter:title" content="Smartphone can Make Live Cell Imaging Easier, Cheaper">
<meta name="twitter:description" content="Researchers have shown that instead of expensive equipment, smartphones can be used to make movies of living cells and observe their response to different treatments.Live imaging of cells is a very...">
<meta name="twitter:image" content="http://static1.i4u.com/sites/default/files/imagecache/main_image_large/images/2016/11/smartphone-dirt.jpg">
<meta property="fb:pages" content="98762478181" />
<meta property="article:publisher" content="https://www.facebook.com/i4ucommunity" />
<meta property="og:description" content="Researchers have shown that instead of expensive equipment, smartphones can be used to make movies of living cells and observe their response to different treatments.Live imaging of cells is a very..." />
<meta property="og:image" content="http://static1.i4u.com/sites/default/files/imagecache/main_image_large/images/2016/11/smartphone-dirt.jpg" />
<meta property="og:site_name" content="I4U News" />
<meta property="og:title" content="Smartphone can Make Live Cell Imaging Easier, Cheaper" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.i4u.com/2016/12/118927/smartphone-can-make-live-cell-imaging-easier-cheaper" />

<link rel="amphtml" href="https://b.marfeel.com/www.i4u.com/2016/12/118927/smartphone-can-make-live-cell-imaging-easier-cheaper?marfeeltn=amp">

<link rel="canonical" href="http://www.i4u.com/2016/12/118927/smartphone-can-make-live-cell-imaging-easier-cheaper" />

<link rel="alternate" type="application/rss+xml" title="RSS 2.0 feed" href="/i4u.xml" />

<script type="text/javascript">
function encrave()
{
if (typeof window.parent.postMessage !== 'undefined') {
  parent.postMessage("encaction","*");
}
}
</script>



  <!-- Prebid Config Section START -->
  <!-- Make sure this is inserted before your GPT tag -->
  <script> 
    var PREBID_TIMEOUT = 700;

    
    var adUnits = [{
        code: 'i4u-leaderboard',
        sizes: [[728, 90]],
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '9973449'
            }
        }]
    },{
        code: 'i4u-billboard',
        sizes: [[970, 90], [970, 250], [300, 250], [728, 90]],
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '9973449'
            }
        }]
        },{
        code: 'i4u-box',
        sizes: [[300, 250]],
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '9973449'
            }
        }]
        },{
        code: 'i4u-boxauthor',
        sizes: [[300, 250]],
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '9973449'
            }
        }]
        },{
        code: 'i4u-box1',
        sizes: [[300, 250]],
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '9973449'
            }
        }]
        },{
        code: 'i4u-halfpage',
        sizes: [[300, 250], [300, 600]],
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '9973449'
            }
        }]
        },{
        code: 'i4u-footer',
        sizes: [[728, 90]],
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '9973449'
            }
        }]
             }];
    
    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];

  </script>
  <!-- Prebid Config Section END -->
  
  <!-- Prebid Boilerplate Section START. No Need to Edit. -->
  <script type="text/javascript" src="http://static1.i4u.com/sites/all/themes/i4u/js/prebid.js" async></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();
    });

    pbjs.que.push(function() {
        pbjs.addAdUnits(adUnits);
        pbjs.requestBids({
            bidsBackHandler: sendAdserverRequest
        });
    });

    function sendAdserverRequest() {
        if (pbjs.adserverRequestSent) return;
        pbjs.adserverRequestSent = true;
        googletag.cmd.push(function() {
            pbjs.que.push(function() {
                pbjs.setTargetingForGPTAsync();
                googletag.pubads().refresh();
            });
        });
    }

    setTimeout(function() {
        sendAdserverRequest();
    }, PREBID_TIMEOUT);

  </script>
  <!-- Prebid Boilerplate Section END -->


<!-- BEGIN Krux ControlTag for "i4u" -->
<script class="kxct" data-id="q82f71yvg" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/q82f71yvg.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/5611/i4u', [[728, 90]], 'i4u-leaderboard').addService(googletag.pubads());
    googletag.defineSlot('/5611/i4u', [[300, 250]], 'i4u-box').addService(googletag.pubads());
    googletag.defineSlot('/5611/i4u', [[300, 250]], 'i4u-boxauthor').addService(googletag.pubads());
     googletag.defineSlot('/5611/i4u', [[300, 250]], 'i4u-box1').addService(googletag.pubads());
    googletag.defineSlot('/5611/i4u', [[300, 250], [300, 600] ], 'i4u-halfpage').addService(googletag.pubads());
    googletag.defineSlot('/5611/i4u', [[728, 90]], 'i4u-footer').addService(googletag.pubads());
    googletag.defineSlot('/5611/i4u', [[970, 90], [970, 250], [300, 250], [728, 90]], 'i4u-billboard').addService(googletag.pubads());
    
        googletag.defineOutOfPageSlot('/5611/i4u', 'i4u-outofpage').addService(googletag.pubads());
    
    
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>









    
  </head>
<body>




<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M5C6SD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M5C6SD');</script>
<!-- End Google Tag Manager -->


<div id='i4u-outofpage'>
<script>
googletag.cmd.push(function() { googletag.display('i4u-outofpage'); });
</script>
</div>


<div class="container">
	
		

	<div id="header">
		<a href="/" class="logoLink"><div id='Logo'></div></a>
    	<div id="TopPromo" style="border: 1px solid #d3d3d3;">
	
	<div id='i4u-leaderboard'>
<script>
googletag.cmd.push(function() { googletag.display('i4u-leaderboard'); });
</script>
</div>

	</div>
	</div>
	

	<div id="TopNav" class="clearfix">
		<div id="desktop_menu"> 
<div id="block-menu-menu-global" class=""><div class="block-inner">

  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/47/technology-news" title="">Tech</a></li>
<li class="leaf"><a href="/57/ces" title="">CES 2017</a></li>
<li class="leaf"><a href="/51/apple" title="">Apple</a></li>
<li class="leaf"><a href="/92652/latest-science-news" title="">Science</a></li>
<li class="leaf"><a href="/55/cars-vehicles" title="">Cars</a></li>
<li class="leaf"><a href="/72447/latest-celebrity-news" title="">Celebrity</a></li>
<li class="leaf"><a href="/72449/latest-movie-news" title="">Movies</a></li>
<li class="leaf"><a href="/72457/latest-business-news" title="">Business</a></li>
<li class="leaf last"><a href="/62/holiday-gift-guide" title="">Holiday Gifts 2016</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->
 </div>		
	</div>

	 <div style="height: 5px;">&nbsp;</div>	
	<center>	


	<div id='i4u-billboard'>
<script>
googletag.cmd.push(function() { googletag.display('i4u-billboard'); });
</script>
</div>
	
</center>
<div style="height: 5px;">&nbsp;</div>	
	<a name="top_anchor" id="top_anchor"></a>
		  
		<div class="clearfix titleArea">
			<h1>Smartphone Can Make Live Cell Imaging Easier, Cheaper</h1>						<p id="DateAndAuthor" class="titleArea-dateAndAuthor">
				Posted: Dec 22 2016, 7:27am CST | by <a href="/latest_stories/all/all/59" rel="author">IANS</a>, in <a href="/news">News</a> | <a href="/92652/latest-science-news">Latest Science News</a>				
				<div style="height: 3px;">&nbsp;</div>
				
			</p>
			

			
			
					
								 
		
	

	
	<div id="PageContainer"> 
				<div id="MainContent">
		  


	<div class="clearfix">
		
		<!-- main column -->
		<div class="two-thirds column alpha content largeImage">


			<div id="titleseed" style="display:none"></div> 



			<!-- Top image -->
			<div class="clearfix">
				<div id="mainPic" class="Left">
											<div>
							 
							<img src="http://static1.i4u.com/sites/default/files/imagecache/main_image_large/images/2016/11/smartphone-dirt.jpg" alt="Smartphone can Make Live Cell Imaging Easier, Cheaper" title=""  width="650" height="370" />							
														<br />
							<span class="image_source">
								Photo Credit: Getty Images							</span>
													</div>
														</div>
							</div>
			
			
		
			
			
						<div>
							</div>
			 
			<span class="mrf-hide"> 
		<ul class="share-buttons">
  <li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.i4u.com&t=" title="Share on Facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;"><img src="http://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Facebook.svg"></a></li>
  <li><a href="https://twitter.com/intent/tweet?source=http%3A%2F%2Fwww.i4u.com&text=:%20http%3A%2F%2Fwww.i4u.com&via=i4unews" target="_blank" title="Tweet" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20'  + encodeURIComponent(document.URL)); return false;"><img src="http://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Twitter.svg"></a></li>
  <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.i4u.com" target="_blank" title="Share on Google+" onclick="window.open('https://plus.google.com/share?url=' + encodeURIComponent(document.URL)); return false;"><img src="http://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Google+.svg"></a></li>
  <li><a href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.i4u.com&t=&s=" target="_blank" title="Post to Tumblr" onclick="window.open('http://www.tumblr.com/share?v=3&u=' + encodeURIComponent(document.URL) + '&t=' +  encodeURIComponent(document.title)); return false;"><img src="http://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Tumblr.svg"></a></li>
  <li><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.i4u.com&description=" target="_blank" title="Pin it" onclick="window.open('http://pinterest.com/pin/create/button/?url=' + encodeURIComponent(document.URL) + '&description=' +  encodeURIComponent(document.title)); return false;"><img src="http://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Pinterest.svg"></a></li>
  <li><a href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.i4u.com&title=" target="_blank" title="Submit to Reddit" onclick="window.open('http://www.reddit.com/submit?url=' + encodeURIComponent(document.URL) + '&title=' +  encodeURIComponent(document.title)); return false;"><img src="http://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Reddit.svg"></a></li>
  <li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.i4u.com&title=&summary=&source=http%3A%2F%2Fwww.i4u.com" target="_blank" title="Share on LinkedIn" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent(document.URL) + '&title=' +  encodeURIComponent(document.title)); return false;"><img src="http://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/LinkedIn.svg"></a></li>
  <li><a href="mailto:?subject=&body=:%20http%3A%2F%2Fwww.i4u.com" target="_blank" title="Email" onclick="window.open('mailto:?subject=' + encodeURIComponent(document.title) + '&body=' +  encodeURIComponent(document.URL)); return false;"><img src="http://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Email.svg"></a></li>
</ul>
</span>

	<div style="height: 4px;">&nbsp;</div>
	
	
		<p>
	<B>Don't Miss:</b> <B><a href="http://www.i4u.com/2016/12/118746/best-holiday-deals-2016" target="_blank">Best Holiday Deals on Sale Today</a></b>
	</p>			
          
     	     	
		
	
			<div itemprop="articleBody">
				 		
				
					<div id="StoryBody">
					
				<p>Researchers have shown that instead of expensive equipment, smartphones can be used to make movies of living cells and observe their response to different treatments.</p><p class='MoreLink' style='margin-left: 10px;'><strong>Don't Miss:&nbsp;<a href='http://www.i4u.com/2016/09/115542/victorias-secret-fashion-show-2016-date-models-angels-and-everything-you-need-know' target='_blank'>Victoria's Secret Fashion Show 2016</a></strong></p><p>Live imaging of cells is a very powerful tool for the study of cells, to learn about how cells respond to different treatments such as drugs or toxins.</p><p>The study published in the journal PLOS ONE showed that a simple smartphone can replace expensive equipment used for the process.</p> <p><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Story Hero Ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:610px;height:300px"
     data-ad-client="ca-pub-8330330673974283"
     data-ad-slot="4538284553"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</p><p>"The technology presented here can readily be adapted and modified according to the specific need of researchers, at a low cost," said Johan Kreuger from Uppsala University in Sweden.</p><p>"Indeed, in the future, it will be much more common that scientists create and modify their own research equipment, and this should greatly propel technology development," Kreuger said.</p><p>In the present study, old standard inverted microscopes that are very abundant at universities and hospitals were upgraded to high quality live imaging stations using a few 3D-printed parts, off-the-shelf electronics, and a smartphone.&nbsp;</p> <p><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Story BF 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8330330673974283"
     data-ad-slot="7358776550"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</p><p>It was shown that the resultant upgraded systems provided excellent cell culture conditions and enabled high-resolution imaging of living cells.</p>				
				
		
			
				
					</div>
			</div>
															
						
			 <div class="mrf-hide"><p>
			 <a href="#disqus_thread">Comments</a>
			 </p></div>
			 			  
			
			
			<h3 class='impactHeader'><span class="impactHeader-bg">You May Like</span></h3>
			<div style="width:610px;">
			
			<div class="earnify-widget" data-widget-id="368"></div>
			
		

			</div>
	



<div>
<div style="float:left;text-align:top;width:295px;">

 <h3 class="impactHeader">
						<span class="impactHeader-bg">The Author</span>
					</h3>
					<p id="AuthorBio"><a href="/latest_stories/all/all/59"><img src="http://static1.i4u.com/sites/default/files/imagecache/authorbio_pic/user_images/picture-59.jpg" alt="&lt;a href=&quot;/latest_stories/all/all/59&quot; rel=&quot;author&quot;&gt;IANS&lt;/a&gt;" title=""  width="80" height="80" /></a><strong><a href="/latest_stories/all/all/59" rel="author">IANS</a></strong><br />The Indo-Asian News Service (IANS) was established in 1986, initially to serve as an information bridge between India and its thriving Diaspora in North America. Now IANS is a full-fledged wire agency, putting out news 24x7 from around the world. <div class="Clear">&nbsp;</div></p>
</div>
<div style="float:left;width:10px;">&nbsp;</div>	
<div style="float:left">	
 <h3 class="impactHeader">
						<span class="impactHeader-bg">Advertisement</span>
					</h3>


<div style="width:300px;height:250px;">    

<div id='i4u-boxauthor'>
<script>
googletag.cmd.push(function() { googletag.display('i4u-boxauthor'); });
</script>
</div>

</div>



</div>


<div style="clear:both"></div>
</div>

			
 		  
			  
			  
						<div class="mrf-hide">
	 <a name="disqus_thread" id="disqus_thread"></a>
			<h3>Comments</h3>
			<p id="Comments">
				<div id="disqus_thread"></div>
					<script type="text/javascript">
						var disqus_url='http://www.i4u.com/2016/12/118927/smartphone-can-make-live-cell-imaging-easier-cheaper'; 
						var disqus_identifier= 118927;
				
						 (function() {
						 var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
						 dsq.src = 'http://i4unews.disqus.com/embed.js';
						 (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
						})();
					</script>
					<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=i4unews">comments powered by Disqus.</a></noscript>
					<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
					</p> 
         </div>                       
					
	<h3 class='impactHeader'><span class="impactHeader-bg">Share this Story</span></h3>
		


 <span class="mrf-hide">
 <ul class="share-buttons" style="list-style:none;">
  <li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.i4u.com&t=" title="Share on Facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;"><img src="http://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Facebook.svg"></a></li>
  <li><a href="https://twitter.com/intent/tweet?source=http%3A%2F%2Fwww.i4u.com&text=:%20http%3A%2F%2Fwww.i4u.com&via=i4unews" target="_blank" title="Tweet" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20'  + encodeURIComponent(document.URL)); return false;"><img src="http://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Twitter.svg"></a></li>
  <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.i4u.com" target="_blank" title="Share on Google+" onclick="window.open('https://plus.google.com/share?url=' + encodeURIComponent(document.URL)); return false;"><img src="http://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Google+.svg"></a></li>
  <li><a href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.i4u.com&t=&s=" target="_blank" title="Post to Tumblr" onclick="window.open('http://www.tumblr.com/share?v=3&u=' + encodeURIComponent(document.URL) + '&t=' +  encodeURIComponent(document.title)); return false;"><img src="http://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Tumblr.svg"></a></li>
  <li><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.i4u.com&description=" target="_blank" title="Pin it" onclick="window.open('http://pinterest.com/pin/create/button/?url=' + encodeURIComponent(document.URL) + '&description=' +  encodeURIComponent(document.title)); return false;"><img src="http://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Pinterest.svg"></a></li>
  <li><a href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.i4u.com&title=" target="_blank" title="Submit to Reddit" onclick="window.open('http://www.reddit.com/submit?url=' + encodeURIComponent(document.URL) + '&title=' +  encodeURIComponent(document.title)); return false;"><img src="http://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Reddit.svg"></a></li>
  <li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.i4u.com&title=&summary=&source=http%3A%2F%2Fwww.i4u.com" target="_blank" title="Share on LinkedIn" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent(document.URL) + '&title=' +  encodeURIComponent(document.title)); return false;"><img src="http://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/LinkedIn.svg"></a></li>
  <li><a href="mailto:?subject=&body=:%20http%3A%2F%2Fwww.i4u.com" target="_blank" title="Email" onclick="window.open('mailto:?subject=' + encodeURIComponent(document.title) + '&body=' +  encodeURIComponent(document.URL)); return false;"><img src="http://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Email.svg"></a></li>
</ul>
</span>



	
<span class="mrf-hide">
		
			<div class="mrf-hide" style="height:30px;line-height:30px;margin:0px;background-color:#f5f5f5;">
			<div class="mrf-hide" style="float:left;width:100px;vertical-align: middle;text-align: center;">
			<B >Follow Us</B>
			</div>
				<div  style="float:left;width:160px;vertical-align: middle;text-align: center;">
			<a href="https://twitter.com/i4unews" target="_blank"><img src="http://static2.i4u.com/sites/default/files/images/content_images/twitter-2015.jpg" width="143" height="28" Alt="Follow I4U News on Twitter"></a>

</div>
	<div style="float:left;width:91px;vertical-align: middle;text-align: center;">
<a href="https://www.facebook.com/i4unewscommunity" target="_blank"><img src="http://static2.i4u.com/sites/default/files/images/content_images/facebook-2015.jpg" width="84" height="28" Alt="Follow I4U News on Facebook"></a>
</div>		
<div style="float:left;width:250px;vertical-align: middle;text-align: center;">

			<form name='f1' action='http://i.nl02.net/rssnews0001/' method='post' target='_blank' style='margin-top:0;'>
			<input type="hidden" name="_submit" value="0001" />
			<input type="hidden" name="brand" id="brand" value="i4u" />
			<div style="display:none;"><input type="checkbox" class="rssnsltr" name="opt_001" id="opt_001" value="Y" checked /></div>
			<input type="text" id="email" onfocus=value='' name="email" value="Enter your email here." style="width:135px;" /><input type="submit" value="subscribe" id="flex_button" class="submit" style="color:#000;" />
			</form>
	</div>		

</div>
</span>




			
			
			
	

			
			<h3 class='impactHeader'><span class="impactHeader-bg">Read the Latest from I4U News</span></h3>
			<div class="teaserGrid--3cols">
				<div class='row'><div class='teaserGrid-col teaserGrid-cols--1 teaserGrid-First'><div class="stream_item teaser_card">
		<div class="teaserCard">
	<div>
		<a href="/2016/12/118929/new-hawaiian-fish-species-named-after-obama" class="imagecache imagecache-teasercards_thumb imagecache-linked imagecache-teasercards_thumb_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/teasercards_thumb/images/2016/12/obama-fish.jpg" alt="New Hawaiian Fish Species Named After Obama" title="Dr. Sylvia Earle gives President Barack Obama a photograph of Tosanoides obama on Midway Atoll. The photograph is from the film &quot;Sea of Hope: America&#039;s Underwater Treasures&quot;, premiering on National Geographic Channel on January 15, 2017. Credit: Brian Skerry / National Geographic"  width="240" height="160" /></a>	</div>
	<div class="teaserCard-text">
		<h3><a href="/2016/12/118929/new-hawaiian-fish-species-named-after-obama">New Hawaiian Fish Species Named After Obama</a></h3>
		<p><span class='Date HoursOld'>37 minutes ago</span></p>
	</div>
</div>
<!-- time{1482414173} -->
<!-- id{118929} -->
	</div>
</div><div class='teaserGrid-col teaserGrid-cols--1'><div class="stream_item teaser_card">
		
<div class="teaserCard">
	<div>
		<a href="/2016/12/118928/china-launches-carbon-dioxide-tracking-satellite" class="imagecache imagecache-teasercards_thumb imagecache-linked imagecache-teasercards_thumb_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/teasercards_thumb/images/2016/12/satellite-china.jpg" alt="China Launches Carbon Dioxide Tracking Satellite" title="Getty Images"  width="240" height="160" /></a>	</div>
	<div class="teaserCard-text">
		<h3><a href="/2016/12/118928/china-launches-carbon-dioxide-tracking-satellite">China Launches Carbon Dioxide Tracking Satellite</a></h3>
		<p><span class='Date HoursOld'>47 minutes ago</span></p>
	</div>
</div>
<!-- time{1482413578} -->
<!-- id{118928} -->
	</div>
</div><div class='teaserGrid-col teaserGrid-cols--1 teaserGrid-Last'><div class="stream_item teaser_card">
		
<div class="teaserCard">
	<div>
		<a href="/2016/12/118925/would-you-marry-sex-robot" class="imagecache imagecache-teasercards_thumb imagecache-linked imagecache-teasercards_thumb_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/teasercards_thumb/images/2016/12/sex-robot-marriage.jpg" alt="Would You Marry a Sex Robot?" title="Getty Images"  width="240" height="160" /></a>	</div>
	<div class="teaserCard-text">
		<h3><a href="/2016/12/118925/would-you-marry-sex-robot">Would You Marry a Sex Robot?</a></h3>
		<p><span class='Date HoursOld'>1 hour ago</span></p>
	</div>
</div>
<!-- time{1482409736} -->
<!-- id{118925} -->
	</div>
</div></div><div class='row'><div class='teaserGrid-col teaserGrid-cols--1 teaserGrid-First'><div class="stream_item teaser_card">
		
<div class="teaserCard">
	<div>
		<a href="/2016/12/118924/alien-megastructure-star-not-mystery" class="imagecache imagecache-teasercards_thumb imagecache-linked imagecache-teasercards_thumb_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/teasercards_thumb/images/2016/12/alien-mega-star.jpg" alt="Alien Megastructure Star: Not a Mystery" title="This illustration shows a star behind a shattered comet. Image Credit: NASA/JPL-Caltech"  width="240" height="160" /></a>	</div>
	<div class="teaserCard-text">
		<h3><a href="/2016/12/118924/alien-megastructure-star-not-mystery">Alien Megastructure Star: Not a Mystery</a></h3>
		<p><span class='Date HoursOld'>2 hours ago</span></p>
	</div>
</div>
<!-- time{1482408355} -->
<!-- id{118924} -->
</div>
</div><div class='teaserGrid-col teaserGrid-cols--1'><div class="stream_item teaser_card">
		
<div class="teaserCard">
	<div>
		<a href="/2016/12/118887/how-get-nes-classic-holidays" class="imagecache imagecache-teasercards_thumb imagecache-linked imagecache-teasercards_thumb_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/teasercards_thumb/images/2016/12/nes-how-buy-christmas.jpg" alt="How to Get the NES Classic Before Holidays" title=""  width="240" height="160" /></a>	</div>
	<div class="teaserCard-text">
		<h3><a href="/2016/12/118887/how-get-nes-classic-holidays">How to Get the NES Classic Before Holidays</a>		</h3>
		<p><span class='Date HoursOld'>55 minutes ago</span></p>
	</div>

</div>
<!-- time{1482413103} -->
<!-- id{118887} -->
	</div>
</div><div class='teaserGrid-col teaserGrid-cols--1 teaserGrid-Last'><div class="stream_item teaser_card">
		
<div class="teaserCard">
	<div>
		<a href="/2016/12/118926/nes-classic-sale-nintendo-store-new-york-2pm-et" class="imagecache imagecache-teasercards_thumb imagecache-linked imagecache-teasercards_thumb_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/teasercards_thumb/images/2016/12/nes-nyc.jpg" alt="NES Classic on Sale at Nintendo Store New York at 2pm ET" title="Photo Credit: Nintendo"  width="240" height="160" /></a>	</div>
	<div class="teaserCard-text">
		<h3><a href="/2016/12/118926/nes-classic-sale-nintendo-store-new-york-2pm-et">NES Classic on Sale at Nintendo Store New York at 2pm ET</a>		</h3>
		<p><span class='Date HoursOld'>59 minutes ago</span></p>
	</div>

</div>
<!-- time{1482412886} -->
<!-- id{118926} -->
	</div>
</div></div><div class='row'><div class='teaserGrid-col teaserGrid-cols--1 teaserGrid-First'><div class="stream_item teaser_card">
		
<div class="teaserCard">
	<div>
		<a href="/2016/12/118545/how-buy-nintendo-switch-launch-day" class="imagecache imagecache-teasercards_thumb imagecache-linked imagecache-teasercards_thumb_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/teasercards_thumb/images/2016/12/nintendo-switch-stock-sale.jpg" alt="How to Buy the Nintendo Switch on Launch Day: Stores, Price and in Stock " title=""  width="240" height="160" /></a>	</div>
	<div class="teaserCard-text">
		<h3><a href="/2016/12/118545/how-buy-nintendo-switch-launch-day">How to Buy the Nintendo Switch on Launch Day: Stores, Price and in Stock</a>		</h3>
		<p><span class='Date HoursOld'>1 hour ago</span></p>
	</div>

</div>
<!-- time{1482412594} -->
<!-- id{118545} -->
	</div>
</div><div class='teaserGrid-col teaserGrid-cols--1'><div class="stream_item teaser_card">
		
<div class="teaserCard">
	<div>
		<a href="/2016/12/118916/nes-classic-stock-gamestop-and-mejier-stores-thursday" class="imagecache imagecache-teasercards_thumb imagecache-linked imagecache-teasercards_thumb_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/teasercards_thumb/images/2016/12/nes-gamestop-meijer.jpg" alt="NES Classic In Stock at GameStop and Mejier Stores on Thursday" title="Photo Credit: Getty Images/Nintendo"  width="240" height="160" /></a>	</div>
	<div class="teaserCard-text">
		<h3><a href="/2016/12/118916/nes-classic-stock-gamestop-and-mejier-stores-thursday">NES Classic In Stock at GameStop and Mejier Stores on Thursday</a>		</h3>
		<p><span class='Date HoursOld'>1 hour ago</span></p>
	</div>

</div>
<!-- time{1482411897} -->
<!-- id{118916} -->
	</div>
</div><div class='teaserGrid-col teaserGrid-cols--1 teaserGrid-Last'><div class="stream_item teaser_card">
		
<div class="teaserCard">
	<div>
		<a href="/2016/12/118923/watch-elon-musk-freak-out-landing-first-spacex-rocket" class="imagecache imagecache-teasercards_thumb imagecache-linked imagecache-teasercards_thumb_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/teasercards_thumb/images/2016/12/elon-musk-watching-first-spacex-landing.jpg" alt="Watch Elon Musk Freak out on Landing of First SpaceX Rocket" title=""  width="240" height="160" /></a>	</div>
	<div class="teaserCard-text">
		<h3><a href="/2016/12/118923/watch-elon-musk-freak-out-landing-first-spacex-rocket">Watch Elon Musk Freak out on Landing of First SpaceX Rocket</a>		</h3>
		<p><span class='Date HoursOld'>2 hours ago</span></p>
	</div>

</div>
<!-- time{1482407150} -->
<!-- id{118923} -->
	</div>
</div></div><div class='row'><div class='teaserGrid-col teaserGrid-cols--1 teaserGrid-First'><div class="stream_item teaser_card">
		
<div class="teaserCard">
	<div>
		<a href="/2016/12/118922/arctic-temperatures-soar-50-degrees-above-normal-thursday" class="imagecache imagecache-teasercards_thumb imagecache-linked imagecache-teasercards_thumb_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/teasercards_thumb/images/2016/12/north-pole-melting.jpg" alt="Arctic Temperatures to Soar 50 Degrees Above Normal on Thursday" title="Getty Images"  width="240" height="160" /></a>	</div>
	<div class="teaserCard-text">
		<h3><a href="/2016/12/118922/arctic-temperatures-soar-50-degrees-above-normal-thursday">Arctic Temperatures to Soar 50 Degrees Above Normal on Thursday</a>		</h3>
		<p><span class='Date HoursOld'>2 hours ago</span></p>
	</div>

</div>
<!-- time{1482406368} -->
<!-- id{118922} -->
	</div>
</div><div class='teaserGrid-col teaserGrid-cols--1'><div class="stream_item teaser_card">
		
<div class="teaserCard">
	<div>
		<a href="/2016/12/118921/google-lunar-x-prize-team-indus-and-hakuto-will-share-ride-moon" class="imagecache imagecache-teasercards_thumb imagecache-linked imagecache-teasercards_thumb_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/teasercards_thumb/images/2016/12/hakuto-rover.jpg" alt="Google Lunar X Prize Team Indus and Hakuto Will Share a Ride to Moon" title="Hakuto’s rover design. Credit: Hakuto"  width="240" height="160" /></a>	</div>
	<div class="teaserCard-text">
		<h3><a href="/2016/12/118921/google-lunar-x-prize-team-indus-and-hakuto-will-share-ride-moon">Google Lunar X Prize Team Indus and Hakuto Will Share a Ride to Moon</a>		</h3>
		<p><span class='Date HoursOld'>3 hours ago</span></p>
	</div>

</div>
<!-- time{1482404835} -->
<!-- id{118921} -->
	</div>
</div><div class='teaserGrid-col teaserGrid-cols--1 teaserGrid-Last'><div class="stream_item teaser_card">
		
<div class="teaserCard">
	<div>
		<a href="/2016/12/118920/how-music-can-influence-your-mood" class="imagecache imagecache-teasercards_thumb imagecache-linked imagecache-teasercards_thumb_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/teasercards_thumb/images/2016/12/music-mood.jpg" alt="How Music Can Influence Your Mood?" title="Getty Images"  width="240" height="160" /></a>	</div>
	<div class="teaserCard-text">
		<h3><a href="/2016/12/118920/how-music-can-influence-your-mood">How Music Can Influence Your Mood?</a>		</h3>
		<p><span class='Date HoursOld'>3 hours ago</span></p>
	</div>

</div>
<!-- time{1482403930} -->
<!-- id{118920} -->
	</div>
</div></div><div class='row'><div class='teaserGrid-col teaserGrid-cols--1 teaserGrid-First'><div class="stream_item teaser_card">
		
<div class="teaserCard">
	<div>
		<a href="/2016/12/118879/new-porsche-models-coming-next-5-years" class="imagecache imagecache-teasercards_thumb imagecache-linked imagecache-teasercards_thumb_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/teasercards_thumb/images/2016/10/porsche911gt3facelift2017.jpg" alt="The New Porsche Models Coming in Next 5 Years: 911 GTS, Panamera Sport Turismo, Cayenne III, Porsche 928 and More" title="Credit: Autocar"  width="240" height="160" /></a>	</div>
	<div class="teaserCard-text">
		<h3><a href="/2016/12/118879/new-porsche-models-coming-next-5-years">The New Porsche Models Coming in Next 5 Years: 911 GTS, Panamera Sport Turismo, Cayenne III, Porsche 928 and More</a>		</h3>
		<p><span class='Date HoursOld'>3 hours ago</span></p>
	</div>

</div>
<!-- time{1482403420} -->
<!-- id{118879} -->
	</div>
</div><div class='teaserGrid-col teaserGrid-cols--1'><div class="stream_item teaser_card">
		
<div class="teaserCard">
	<div>
		<a href="/2016/12/118919/honda-and-googles-waymo-start-negotiations-self-driving-cars" class="imagecache imagecache-teasercards_thumb imagecache-linked imagecache-teasercards_thumb_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/teasercards_thumb/images/2016/12/honda-waymo.jpg" alt="Honda and Google&amp;#039;s Waymo start Negotiations on Self-driving Cars" title="Photo Credit: Getty Images"  width="240" height="160" /></a>	</div>
	<div class="teaserCard-text">
		<h3><a href="/2016/12/118919/honda-and-googles-waymo-start-negotiations-self-driving-cars">Honda and Google&#039;s Waymo start Negotiations on Self-driving Cars</a>		</h3>
		<p><span class='Date HoursOld'>3 hours ago</span></p>
	</div>

</div>
<!-- time{1482403210} -->
<!-- id{118919} -->
	</div>
</div><div class='teaserGrid-col teaserGrid-cols--1 teaserGrid-Last'><div class="stream_item teaser_card">
		
<div class="teaserCard">
	<div>
		<a href="/2016/12/118918/bacteria-powered-battery-built-single-sheet-paper" class="imagecache imagecache-teasercards_thumb imagecache-linked imagecache-teasercards_thumb_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/teasercards_thumb/images/2016/12/single-paper-battery.jpg" alt="Bacteria-powered Battery built on single Sheet of Paper" title="Researchers at Binghamton University, State University of New York have created a bacteria-powered battery on a single sheet of paper that can power disposable electronics. Photo Credit:  Seokheun"  width="240" height="160" /></a>	</div>
	<div class="teaserCard-text">
		<h3><a href="/2016/12/118918/bacteria-powered-battery-built-single-sheet-paper">Bacteria-powered Battery built on single Sheet of Paper</a>		</h3>
		<p><span class='Date HoursOld'>3 hours ago</span></p>
	</div>

</div>
<!-- time{1482403000} -->
<!-- id{118918} -->
	</div>
</div></div>			</div>
			

			
		</div>
		<!-- /main column -->
		
		<!-- sidebar -->
		<div class="one-third column omega">
		
		<p><a href="http://www.i4u.com/2016/12/118746/best-holiday-deals-2016" target="_blank"><img src="http://static2.i4u.com/blackfriday/holidaygifts-deals-banner.jpg" width="300" height="171" alt="Best Holiday Deals"></a></p>
		<BR>
			
			
		 		<div style="border: 1px solid #d3d3d3;width:300px;height:250px;">
		<div id='i4u-box'>
<script>
googletag.cmd.push(function() { googletag.display('i4u-box'); });
</script>
</div>
		</div>
		
			

<BR>

<h3 class="impactHeader"><span class="impactHeader-bg">Holiday Gift Deals</span></h3>
<p><B><a href="http://www.i4u.com/2016/12/118746/best-holiday-deals-2016" target="_blank">Today's Best Holiday Sales</a></b></p>

<p>
<B><a href="http://www.i4u.com/2016/12/118441/how-find-hatchimals-december" target="_blank">Find Hatchimals on Sale</a></b>
</p>
<p>
<B><a href="http://www.i4u.com/2016/12/118315/how-find-nes-classic-edition-december" target="_blank">Find NES Classic on Sale</a></b>
</p>

<div style="width:300px;">
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=66dd3de1-9124-4f3f-a00f-3e727440165f&storeId=i4ufututechne-20"></script>
</div>
<BR>
		
		

			
						
		
			
			<!-- Featured stories -->
			<h3 class="impactHeader"><span class="impactHeader-bg">Featured News</span></h3>
			<div class="featuredTeasers clearfix">
				<div class="Left">
	<a href="/2016/12/118887/how-get-nes-classic-holidays" class="imagecache imagecache-home_highlight_right imagecache-linked imagecache-home_highlight_right_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/home_highlight_right/images/2016/12/nes-how-buy-christmas.jpg" alt="How to Get the NES Classic Before Holidays" title=""  width="146" height="111" /></a>	<p><a href="/2016/12/118887/how-get-nes-classic-holidays">How to Get the NES Classic Before Holidays</a></p>
</div>

<div class="Right">
	<a href="/2016/12/118715/hatchimals-stock-toysrus-stores-sunday-dec-18" class="imagecache imagecache-home_highlight_right imagecache-linked imagecache-home_highlight_right_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/home_highlight_right/images/2016/12/toysrus-owlicorn-sunday-6am.jpg" alt="Hatchimals in Stock at ToysRUs Stores on Sunday Dec. 18: Updates from the Lines" title="ToysRUs Owlicorn Hatchimals"  width="146" height="111" /></a>	<p><a href="/2016/12/118715/hatchimals-stock-toysrus-stores-sunday-dec-18">Hatchimals in Stock at ToysRUs Stores on Sunday Dec. 18: Updates from the Lines</a></p>
</div>

	<div class="Clear">&nbsp;</div>
<div class="Left">
	<a href="/2016/12/118621/super-bowl-2017-advertisers" class="imagecache imagecache-home_highlight_right imagecache-linked imagecache-home_highlight_right_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/home_highlight_right/images/2016/12/super-bowl-li-advertisers.jpg" alt="Super Bowl 2017 Advertisers" title="Photo Credit: Getty Images"  width="146" height="111" /></a>	<p><a href="/2016/12/118621/super-bowl-2017-advertisers">Super Bowl 2017 Ads and Advertisers</a></p>
</div>

<div class="Right">
	<a href="/2016/12/118611/amazon-devices-sale-today-13999-echo-3999-fire-9999-kindle-paperwhite-and-more" class="imagecache imagecache-home_highlight_right imagecache-linked imagecache-home_highlight_right_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/home_highlight_right/images/2016/12/amazon-device-holiday-sale-dec-11.jpg" alt="Amazon Devices on Sale like It&amp;#039;s Black Friday: Echo, Dot, Tap, Fire and Kindle Deals" title=""  width="146" height="111" /></a>	<p><a href="/2016/12/118611/amazon-devices-sale-today-13999-echo-3999-fire-9999-kindle-paperwhite-and-more">Amazon Devices on Sale like It&#039;s Black Friday: Echo, Dot, Tap, Fire and Kindle Deals</a></p>
</div>

			</div>
			
			
			
			<!-- ad -->
			<BR>
		 <div style="border: 1px solid #d3d3d3;">
		 <div id='i4u-halfpage'>
		<script>
		googletag.cmd.push(function() { googletag.display('i4u-halfpage'); });
		</script>
		</div>
		</div>
		

		


<BR>
			
			<!-- latest from main topic -->
						<div class="sidebarLatest">
				<h3 class="impactHeader"><span class="impactHeader-bg">Latest Science News</span></h3>
<div class="sidebarLatest-story">
  <p><a href="/2016/12/118929/new-hawaiian-fish-species-named-after-obama" class="imagecache imagecache-see_also_300x121 imagecache-linked imagecache-see_also_300x121_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/see_also_300x121/images/2016/12/obama-fish.jpg" alt="New Hawaiian Fish Species Named After Obama" title="Dr. Sylvia Earle gives President Barack Obama a photograph of Tosanoides obama on Midway Atoll. The photograph is from the film &quot;Sea of Hope: America&#039;s Underwater Treasures&quot;, premiering on National Geographic Channel on January 15, 2017. Credit: Brian Skerry / National Geographic"  width="300" height="121" /></a></p>
  <p>
    <strong><a href="/2016/12/118929/new-hawaiian-fish-species-named-after-obama">New Hawaiian Fish Species Named After Obama</a></strong>
    <br />
   
  </p>
  <p class="sidebarLatest-date">
     <span class='Date HoursOld'>37 minutes ago</span>  </p>
</div>

<div class="sidebarLatest-story">
  <p><a href="/2016/12/118928/china-launches-carbon-dioxide-tracking-satellite" class="imagecache imagecache-see_also_300x121 imagecache-linked imagecache-see_also_300x121_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/see_also_300x121/images/2016/12/satellite-china.jpg" alt="China Launches Carbon Dioxide Tracking Satellite" title="Getty Images"  width="300" height="121" /></a></p>
  <p>
    <strong><a href="/2016/12/118928/china-launches-carbon-dioxide-tracking-satellite">China Launches Carbon Dioxide Tracking Satellite</a></strong>
    <br />
   
  </p>
  <p class="sidebarLatest-date">
     <span class='Date HoursOld'>47 minutes ago</span>  </p>
</div>

<div class="sidebarLatest-story">
  <p><a href="/2016/12/118925/would-you-marry-sex-robot" class="imagecache imagecache-see_also_300x121 imagecache-linked imagecache-see_also_300x121_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/see_also_300x121/images/2016/12/sex-robot-marriage.jpg" alt="Would You Marry a Sex Robot?" title="Getty Images"  width="300" height="121" /></a></p>
  <p>
    <strong><a href="/2016/12/118925/would-you-marry-sex-robot">Would You Marry a Sex Robot?</a></strong>
    <br />
   
  </p>
  <p class="sidebarLatest-date">
     <span class='Date HoursOld'>1 hour ago</span>  </p>
</div>

<div class="sidebarLatest-story">
  <p><a href="/2016/12/118924/alien-megastructure-star-not-mystery" class="imagecache imagecache-see_also_300x121 imagecache-linked imagecache-see_also_300x121_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/see_also_300x121/images/2016/12/alien-mega-star.jpg" alt="Alien Megastructure Star: Not a Mystery" title="This illustration shows a star behind a shattered comet. Image Credit: NASA/JPL-Caltech"  width="300" height="121" /></a></p>
  <p>
    <strong><a href="/2016/12/118924/alien-megastructure-star-not-mystery">Alien Megastructure Star: Not a Mystery</a></strong>
    <br />
   
  </p>
  <p class="sidebarLatest-date">
     <span class='Date HoursOld'>2 hours ago</span>  </p>
</div>
<p class="MoreLink">
	<a href="/92652/latest-science-news">More Latest Science News Stories</a></p>

			</div>
			<br />
						
			
			

<!-- latest -->
			<div class="sidebarLatest">
				<h3 class="impactHeader"><span class="impactHeader-bg">Latest News</span></h3>
				<div class="sidebarLatest-story">
  <p><a href="/2016/12/118929/new-hawaiian-fish-species-named-after-obama" class="imagecache imagecache-see_also_300x121 imagecache-linked imagecache-see_also_300x121_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/see_also_300x121/images/2016/12/obama-fish.jpg" alt="New Hawaiian Fish Species Named After Obama" title="Dr. Sylvia Earle gives President Barack Obama a photograph of Tosanoides obama on Midway Atoll. The photograph is from the film &quot;Sea of Hope: America&#039;s Underwater Treasures&quot;, premiering on National Geographic Channel on January 15, 2017. Credit: Brian Skerry / National Geographic"  width="300" height="121" /></a></p>
  <p>
    <strong><a href="/2016/12/118929/new-hawaiian-fish-species-named-after-obama">New Hawaiian Fish Species Named After Obama</a></strong>
    <br />
   
  </p>
  <p class="sidebarLatest-date">
     <span class='Date HoursOld'>37 minutes ago</span>  </p>
</div>
<div class="sidebarLatest-story">
  <p><a href="/2016/12/118928/china-launches-carbon-dioxide-tracking-satellite" class="imagecache imagecache-see_also_300x121 imagecache-linked imagecache-see_also_300x121_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/see_also_300x121/images/2016/12/satellite-china.jpg" alt="China Launches Carbon Dioxide Tracking Satellite" title="Getty Images"  width="300" height="121" /></a></p>
  <p>
    <strong><a href="/2016/12/118928/china-launches-carbon-dioxide-tracking-satellite">China Launches Carbon Dioxide Tracking Satellite</a></strong>
    <br />
   
  </p>
  <p class="sidebarLatest-date">
     <span class='Date HoursOld'>47 minutes ago</span>  </p>
</div>
<div class="sidebarLatest-story">
  <p><a href="/2016/12/118887/how-get-nes-classic-holidays" class="imagecache imagecache-see_also_300x121 imagecache-linked imagecache-see_also_300x121_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/see_also_300x121/images/2016/12/nes-how-buy-christmas.jpg" alt="How to Get the NES Classic Before Holidays" title=""  width="300" height="121" /></a></p>
  <p>
    <strong><a href="/2016/12/118887/how-get-nes-classic-holidays">How to Get the NES Classic Before Holidays</a></strong>
    <br />
   
  </p>
  <p class="sidebarLatest-date">
     <span class='Date HoursOld'>55 minutes ago</span>  </p>
</div>
<div class="sidebarLatest-story">
  <p><a href="/2016/12/118926/nes-classic-sale-nintendo-store-new-york-2pm-et" class="imagecache imagecache-see_also_300x121 imagecache-linked imagecache-see_also_300x121_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/see_also_300x121/images/2016/12/nes-nyc.jpg" alt="NES Classic on Sale at Nintendo Store New York at 2pm ET" title="Photo Credit: Nintendo"  width="300" height="121" /></a></p>
  <p>
    <strong><a href="/2016/12/118926/nes-classic-sale-nintendo-store-new-york-2pm-et">NES Classic on Sale at Nintendo Store New York at 2pm ET</a></strong>
    <br />
   
  </p>
  <p class="sidebarLatest-date">
     <span class='Date HoursOld'>59 minutes ago</span>  </p>
</div>
				<p class="MoreLink">
					<a href="/latest">More Latest News</a>
				</p>
			</div>

 
				
		
		<BR>
		
		
		<!-- Gallery -->
			<div>  
				<a href="http://www.i4u.com/galleries/102857/1" target="_blank"><img src="http://static2.i4u.com/sites/default/files/images/content_images/galler-banner-hottest-gadgets-2016.jpg" width="300" alt="The Hottest Gadgets of the Year"></a>
			</div>
			
<BR>
 <div style="border: 1px solid #d3d3d3;">
		<div id='i4u-box1'>
<script>
googletag.cmd.push(function() { googletag.display('i4u-box1'); });
</script>
</div>
</div>

			
			
		</div>
		<!-- /sidebar -->
	</div>
</div>



  
<div style="width:100%;height:90px;">
<center>
<div id='i4u-footer'>
<script>
googletag.cmd.push(function() { googletag.display('i4u-footer'); });
</script>
</div>
</center>
</div>

				<div class="one-third column alpha">	
					<h3 class="impactHeader">
						<span class="impactHeader-bg">The Latest ...</span>
					</h3>
					<ul>	
					 <li><a href="http://www.i4u.com/57536/cyber-monday">Cyber Monday 2016</A></li>
						
					   
						<li><a href="http://www.i4u.com/62/holiday-gift-guide">Holiday Gifts 2016</a></li>		
						<li><a href="http://www.i4u.com/57/ces">CES 2017</a></li>
						<li><a href="http://www.i4u.com/70/super-bowl">Super Bowl 2017 Ads</A></li>
						<li><a href="http://www.i4u.com/47/technology-news">Technology News</a></li>
						<li><a href="http://www.i4u.com/51/apple">Apple News</a></li>
						<li><a href="http://www.i4u.com/92652/latest-science-news">Science News</a></li>
						<li><a href="http://www.i4u.com/72447/latest-celebrity-news">Celebrity News</a></li>	
						<li><a href="http://www.i4u.com/72449/latest-movie-news">Movie News</a></li>
						<li><a href="http://www.i4u.com/72448/advertising-news">Advertising News</a></li>
						<li><a href="http://www.i4u.com/55/cars-vehicles">Car News</a></li>
						<li><a href="http://www.i4u.com/72457/latest-business-news">Business News</a></li>
						<li><a href="http://www.i4u.com/72459/latest-political-news">Political News</a></li>
						<li><a href="http://www.i4u.com/71857/latest-sports-news">Sport News</a></li>
						<li><a href="http://www.i4u.com/72460/latest-tv-news">TV Show News</a></li>		
						<li><a href="http://www.i4u.com/51729/also-geek-mind">Also on the Geek Mind</a></li>	
						<li><a href="http://www.i4u.com/54/black-friday">Black Friday 2017</a></li>
						
						
						<li><a href="http://www.i4u.com/deals">Hot Tech Deals</a></li>		
					</ul>		
					
				</div>
				<div class="one-third column latestLinks-middleCol">
				
					<h3 class="impactHeader">
						<span class="impactHeader-bg">About I4U News</span>
					</h3>
					<p>I4U News is daily News site for the Geek Mind. Expect the latest technology news including the juiciest rumors. Stay up to date with the biggest discoveries in science. Other featured news topics include cars, celebrities, movies and more. <B><a href="http://www.i4u.com/about/about-us">Read more</a></b>.</p>
					
					
					
				</div>
				<div class="one-third column omega">
					<h3 class="impactHeader">
						<span class="impactHeader-bg">Holiday Gifts 2016</span>
					</h3>
					
					<p>
					The <B><a href="http://www.i4u.com/62/holiday-gift-guide" target="_blank">Holiday Gifts 2016</A></b> are here. Find deals on the hottest Holiday gifts in tech as well as guides to find the hottest holiday gifts including <B><A href="http://www.i4u.com/2016/12/118441/how-find-hatchimals-december" target="_blank">Hatchimals</a></B> and <B><A href="http://www.i4u.com/2016/12/118315/how-find-nes-classic-edition-december" target="_blank">NES Classic</A></B>.
					</p>
					
								
		

			
				</div>
	
				<div class="clear"></div>			
				<div id="Footer">
		<div id="FooterInner"> 
			
<div id="block-block-2" class=""><div class="block-inner">

  
  <div class="content">
    <div>
<div style="float: left; width: 300px;">
<div id="Search" class="Right"> 
			
			<form action="/search" id="searchbox_001713751604670860039:oyclnxhhcfo">
				<input type="hidden" name="cx" value="001713751604670860039:oyclnxhhcfo" />
				<input type="hidden" name="cof" value="FORID:11" />
				<input name="as_q" type="text" autocomplete="on" class="textfieldLg" />
				<input type="submit" style="border:0px;" id="search_btn" height="24" border="0" width="80" class="btn" alt="" src="" name="sa" />
			</form>
			
		</div>
</div>
<div style="overflow: hidden;float:right;">
<a href="/about/about-us">About Us</a> | 
<a href="/about/privacy-policy">Privacy Policy</a> | 
<a href="mailto:i4u@i4u.com?subject=News Tip: ">Submit News Tips</a>
<br />
&copy; Copyright by I4U LLC 2016 

</div>

</div>
<br />  </div>

  
</div></div> <!-- /block-inner, /block -->
 
		</div>
	</div>				
			</div>		
		</div>
	</div>
</div>


<noscript id="deferred-styles">
<link rel="stylesheet" type="text/css" href="http://static2.i4u.com/sites/all/themes/i4u/css/styles.css" /> 
</noscript>
    <script>
      var loadDeferredStyles = function() {
        var addStylesNode = document.getElementById("deferred-styles");
        var replacement = document.createElement("div");
        replacement.innerHTML = addStylesNode.textContent;
        document.body.appendChild(replacement)
        addStylesNode.parentElement.removeChild(addStylesNode);
      };
      var raf = requestAnimationFrame || mozRequestAnimationFrame ||
          webkitRequestAnimationFrame || msRequestAnimationFrame;
      if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
      else window.addEventListener('load', loadDeferredStyles);
    </script>
<script type="text/javascript">
function downloadJSAtOnload() {
	(function(scripts) {
	 	var i = 0,
	 		l = scripts.length;
		for (; i<l; ++i ){
			var element = document.createElement("script");
			element.src = scripts[i];
			document.body.appendChild(element);
		}
	})(['http://static1.i4u.com/sites/all/themes/i4u/js/defer.js']);
}
 
if (window.addEventListener)
        window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent)
	window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;
</script>
 

 
<script type="text/javascript" id="dsq-count-scr" src="//i4unews.disqus.com/count.js" async></script>
 

</body>
</html>
<!-- Page cached by Boost @ 2016-12-22 08:20:30, expires @ 2016-12-22 11:20:30 -->
