<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
<meta charset="UTF-8">
<title>Engineers from Uganda Create Smart Jacket to Diagnose Pneumonia </title>
<script type="text/javascript">!function(){"use strict";function e(e,t,n){e.addEventListener?e.addEventListener(t,n,!1):e.attachEvent&&e.attachEvent("on"+t,n)}function t(e){return window.localStorage&&localStorage.font_css_cache&&localStorage.font_css_cache_file===e}function n(){if(window.localStorage&&window.XMLHttpRequest)if(t(o))c(localStorage.font_css_cache);else{var n=new XMLHttpRequest;n.open("GET",o,!0),e(n,"load",function(){4===n.readyState&&(c(n.responseText),localStorage.font_css_cache=n.responseText,localStorage.font_css_cache_file=o)}),n.send()}else{var a=document.createElement("link");a.href=o,a.rel="stylesheet",a.type="text/css",document.getElementsByTagName("head")[0].appendChild(a),document.cookie="font_css_cache"}}function c(e){var t=document.createElement("style");t.innerHTML=e,document.getElementsByTagName("head")[0].appendChild(t)}var o="/sites/all/themes/i4u/css/fonts/League_Gothic.css";window.localStorage&&localStorage.font_css_cache||document.cookie.indexOf("font_css_cache")>-1?n():e(window,"load",n)}();</script><noscript><link rel="stylesheet" href="http://static1.i4u.com/sites/all/themes/i4u/css/fonts/League_Gothic.css"></noscript>
<style>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</style>
<meta name="resource-type" content="document" />
<meta name="distribution" content="global" />
<meta name="author" content="I4U News" />
<meta name="copyright" content="copyright (c) 2003-2017 by I4U News" />
<meta name="google-site-verification" content="w48BqQle7RGN3kk1eLzUpK_JQJeqff1g8vzKFeRD1Gk" />
<meta name="keywords" content=":News,science,create,smart,jacket,engineers,diagnose,pneumonia,uganda" />
<meta name="news_keywords" content=":News,science,create,smart,jacket,engineers,diagnose,pneumonia,uganda" />


<meta name="rating" content="general" />
<meta name="robots" content="noydir,noodp">
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.i4u.com/2017/01/119889/engineers-uganda-create-smart-jacket-diagnose-pneumonia"
  },
  
 "headline": "Engineers From Uganda Create Smart Jacket To Diagnose Pneumonia ",   "image": {
    "@type": "ImageObject",
    "url": "http://static1.i4u.com/sites/default/files/imagecache/main_image_large/images/2017/01/smart.jpg",
    "height": 400,
    "width": 700
  },
  "datePublished": "2017-01-23T00:08:52-0600",
  "dateModified": "2017-01-23T00:12:18-0600",
  "author": {
    "@type": "Person",
    "name": "Hira Bashir"
  },
  "publisher": {
    "@type": "Organization",
    "name": "I4U News",
    "logo": {
      "@type": "ImageObject",
      "url": "http://static2.i4u.com/sites/all/themes/i4u/images/2016/i4u-wide-google.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "The biomedical smart jacket can help doctors to quickly and accurately diagnose pneumonia"
}
</script>



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@i4unews">
<meta name="twitter:creator" content="@i4unews">
<meta name="twitter:title" content="Engineers from Uganda Create Smart Jacket to Diagnose Pneumonia ">
<meta name="twitter:description" content="The biomedical smart jacket can help doctors to quickly and accurately diagnose pneumonia">
<meta name="twitter:image" content="http://static1.i4u.com/sites/default/files/imagecache/main_image_large/images/2017/01/smart.jpg">
<meta property="fb:pages" content="98762478181" />
<meta property="article:publisher" content="https://www.facebook.com/i4ucommunity" />
<meta property="og:description" content="The biomedical smart jacket can help doctors to quickly and accurately diagnose pneumonia" />
<meta property="og:image" content="http://static1.i4u.com/sites/default/files/imagecache/main_image_large/images/2017/01/smart.jpg" />
<meta property="og:site_name" content="I4U News" />
<meta property="og:title" content="Engineers from Uganda Create Smart Jacket to Diagnose Pneumonia " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.i4u.com/2017/01/119889/engineers-uganda-create-smart-jacket-diagnose-pneumonia" />

<link rel="amphtml" href="https://b.marfeel.com/www.i4u.com/2017/01/119889/engineers-uganda-create-smart-jacket-diagnose-pneumonia?marfeeltn=amp">

<link rel="canonical" href="http://www.i4u.com/2017/01/119889/engineers-uganda-create-smart-jacket-diagnose-pneumonia" />

<link rel="alternate" type="application/rss+xml" title="RSS 2.0 feed" href="/i4u.xml" />

<script type="text/javascript">
function encrave()
{
if (typeof window.parent.postMessage !== 'undefined') {
  parent.postMessage("encaction","*");
}
}
</script>



  <!-- Prebid Config Section START -->
  <!-- Make sure this is inserted before your GPT tag -->
  <script> 
    var PREBID_TIMEOUT = 700;

    
    var adUnits = [{
        code: 'i4u-leaderboard',
        sizes: [[728, 90]],
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '9973449'
            }
        }]
    },{
        code: 'i4u-billboard',
        sizes: [[970, 90], [970, 250], [300, 250], [728, 90]],
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '9973449'
            }
        }]
        },{
        code: 'i4u-box',
        sizes: [[300, 250]],
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '9973449'
            }
        }]
        },{
        code: 'i4u-boxauthor',
        sizes: [[300, 250]],
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '9973449'
            }
        }]
        },{
        code: 'i4u-box1',
        sizes: [[300, 250]],
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '9973449'
            }
        }]
        },{
        code: 'i4u-halfpage',
        sizes: [[300, 250], [300, 600]],
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '9973449'
            }
        }]
        },{
        code: 'i4u-footer',
        sizes: [[728, 90]],
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '9973449'
            }
        }]
             }];
    
    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];

  </script>
  <!-- Prebid Config Section END -->
  
  <!-- Prebid Boilerplate Section START. No Need to Edit. -->
  <script type="text/javascript" src="http://static1.i4u.com/sites/all/themes/i4u/js/prebid.js" async></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();
    });

    pbjs.que.push(function() {
        pbjs.addAdUnits(adUnits);
        pbjs.requestBids({
            bidsBackHandler: sendAdserverRequest
        });
    });

    function sendAdserverRequest() {
        if (pbjs.adserverRequestSent) return;
        pbjs.adserverRequestSent = true;
        googletag.cmd.push(function() {
            pbjs.que.push(function() {
                pbjs.setTargetingForGPTAsync();
                googletag.pubads().refresh();
            });
        });
    }

    setTimeout(function() {
        sendAdserverRequest();
    }, PREBID_TIMEOUT);

  </script>
  <!-- Prebid Boilerplate Section END -->


<!-- BEGIN Krux ControlTag for "i4u" -->
<script class="kxct" data-id="q82f71yvg" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/q82f71yvg.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/5611/i4u', [[728, 90]], 'i4u-leaderboard').addService(googletag.pubads());
    googletag.defineSlot('/5611/i4u', [[300, 250]], 'i4u-box').addService(googletag.pubads());
    googletag.defineSlot('/5611/i4u', [[300, 250]], 'i4u-boxauthor').addService(googletag.pubads());
     googletag.defineSlot('/5611/i4u', [[300, 250]], 'i4u-box1').addService(googletag.pubads());
    googletag.defineSlot('/5611/i4u', [[300, 250], [300, 600] ], 'i4u-halfpage').addService(googletag.pubads());
    googletag.defineSlot('/5611/i4u', [[728, 90]], 'i4u-footer').addService(googletag.pubads());
    googletag.defineSlot('/5611/i4u', [[970, 90], [970, 250], [300, 250], [728, 90]], 'i4u-billboard').addService(googletag.pubads());
    
        googletag.defineOutOfPageSlot('/5611/i4u', 'i4u-outofpage').addService(googletag.pubads());
    
    
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/i4u/loader.js',
  'tb_loader_script');
</script>




    
  </head>
<body>




<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M5C6SD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M5C6SD');</script>
<!-- End Google Tag Manager -->


<div id='i4u-outofpage'>
<script>
googletag.cmd.push(function() { googletag.display('i4u-outofpage'); });
</script>
</div>


<div class="container">
	
		

	<div id="header">
		<a href="/" class="logoLink"><div id='Logo'></div></a>
    	<div id="TopPromo" style="border: 1px solid #d3d3d3;">
	
	<div id='i4u-leaderboard'>
<script>
googletag.cmd.push(function() { googletag.display('i4u-leaderboard'); });
</script>
</div>

	</div>
	</div>
	

	<div id="TopNav" class="clearfix">
		<div id="desktop_menu"> 
<div id="block-menu-menu-global" class=""><div class="block-inner">

  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/47/technology-news" title="">Tech</a></li>
<li class="leaf"><a href="/51/apple" title="">Apple</a></li>
<li class="leaf"><a href="/92652/latest-science-news" title="">Science</a></li>
<li class="leaf"><a href="/55/cars-vehicles" title="">Cars</a></li>
<li class="leaf"><a href="/72447/latest-celebrity-news" title="">Celebrity</a></li>
<li class="leaf"><a href="/72449/latest-movie-news" title="">Movies</a></li>
<li class="leaf"><a href="/72460/latest-tv-news" title="">TV</a></li>
<li class="leaf"><a href="/72459/latest-political-news" title="">Politics</a></li>
<li class="leaf"><a href="/72457/latest-business-news" title="">Business</a></li>
<li class="leaf last"><a href="/70/super-bowl" title="">Super Bowl Ads</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->
 </div>		
	</div>

	 <div style="height: 5px;">&nbsp;</div>	
	<center>	


	<div id='i4u-billboard'>
<script>
googletag.cmd.push(function() { googletag.display('i4u-billboard'); });
</script>
</div>
	
</center>
<div style="height: 5px;">&nbsp;</div>	
	<a name="top_anchor" id="top_anchor"></a>
		  
		<div class="clearfix titleArea">
			<h1>Engineers From Uganda Create Smart Jacket To Diagnose Pneumonia </h1>						<p id="DateAndAuthor" class="titleArea-dateAndAuthor">
				Posted: Jan 23 2017, 12:08am CST | by <a href="/latest_stories/all/all/47" rel="author">Hira Bashir</a>, Updated: Jan 23 2017, 12:12am CST, in <a href="/news">News</a> | <a href="/92652/latest-science-news">Latest Science News</a>				
				<div style="height: 3px;">&nbsp;</div>
				
			</p>
			

			
			
					
								 
		
	

	
	<div id="PageContainer"> 
				<div id="MainContent">
		  


	<div class="clearfix">
		
		<!-- main column -->
		<div class="two-thirds column alpha content largeImage">


			<div id="titleseed" style="display:none"></div> 



			<!-- Top image -->
			<div class="clearfix">
				<div id="mainPic" class="Left">
											<div>
							 
							<img src="http://static1.i4u.com/sites/default/files/imagecache/main_image_large/images/2017/01/smart.jpg" alt="Engineers from Uganda Create Smart Jacket to Diagnose Pneumonia " title=""  width="650" height="370" />							
														<br />
							<span class="image_source">
								Credit: Brett Eloff/The Royal Academy of Engineering							</span>
													</div>
														</div>
							</div>
			
			
		
			
			
						<div>
							</div>
			 
			<span class="mrf-hide"> 
		<ul class="share-buttons">
  <li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.i4u.com&t=" title="Share on Facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;"><img src="http://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Facebook.svg"></a></li>
  <li><a href="https://twitter.com/intent/tweet?source=http%3A%2F%2Fwww.i4u.com&text=:%20http%3A%2F%2Fwww.i4u.com&via=i4unews" target="_blank" title="Tweet" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20'  + encodeURIComponent(document.URL)); return false;"><img src="http://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Twitter.svg"></a></li>
  <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.i4u.com" target="_blank" title="Share on Google+" onclick="window.open('https://plus.google.com/share?url=' + encodeURIComponent(document.URL)); return false;"><img src="http://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Google+.svg"></a></li>
  <li><a href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.i4u.com&t=&s=" target="_blank" title="Post to Tumblr" onclick="window.open('http://www.tumblr.com/share?v=3&u=' + encodeURIComponent(document.URL) + '&t=' +  encodeURIComponent(document.title)); return false;"><img src="http://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Tumblr.svg"></a></li>
  <li><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.i4u.com&description=" target="_blank" title="Pin it" onclick="window.open('http://pinterest.com/pin/create/button/?url=' + encodeURIComponent(document.URL) + '&description=' +  encodeURIComponent(document.title)); return false;"><img src="http://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Pinterest.svg"></a></li>
  <li><a href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.i4u.com&title=" target="_blank" title="Submit to Reddit" onclick="window.open('http://www.reddit.com/submit?url=' + encodeURIComponent(document.URL) + '&title=' +  encodeURIComponent(document.title)); return false;"><img src="http://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Reddit.svg"></a></li>
  <li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.i4u.com&title=&summary=&source=http%3A%2F%2Fwww.i4u.com" target="_blank" title="Share on LinkedIn" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent(document.URL) + '&title=' +  encodeURIComponent(document.title)); return false;"><img src="http://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/LinkedIn.svg"></a></li>
  <li><a href="mailto:?subject=&body=:%20http%3A%2F%2Fwww.i4u.com" target="_blank" title="Email" onclick="window.open('mailto:?subject=' + encodeURIComponent(document.title) + '&body=' +  encodeURIComponent(document.URL)); return false;"><img src="http://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Email.svg"></a></li>
</ul>
</span>

	<div style="height: 4px;">&nbsp;</div>
	
	
	     
     	
     	
		
	
			<div itemprop="articleBody">
				<h2>The biomedical smart jacket can help doctors to quickly and accurately diagnose pneumonia</h2> 		
				
					<div id="StoryBody">
					
				<p>A patient’s recovery from any disease often depends on how quickly he/she receives medical care. Pneumonia is also one of those diseases that become hard to defeat if early and accurate detection is not made.&nbsp;</p><p class='MoreLink' style='margin-left: 10px;'><strong>Don't Miss:&nbsp;<a href='http://www.i4u.com/2017/01/119507/best-super-bowl-tv-deals-2017' target='_blank'>The Best Super Bowl 2017 TV Deals</a></strong></p><p>To solve the problem, a team of Ugandan engineers has invented a biomedical “smart jacket.” It is basically a kit that is made up of a smart jacket and a mobile phone application which does the diagnosis. By using this kit, doctors can accurately diagnose pneumonia and begin prescribing treatment.&nbsp;</p><p>The inventor of the biomedical jacket, Brian Turyabagye decided to develop a better method for diagnosing pneumonia after his friend loses her grandmother due to the disease. She had to move from hospital to hospital before being properly diagnosed with pneumonia.</p> <p><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Story Hero Ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:610px;height:300px"
     data-ad-client="ca-pub-8330330673974283"
     data-ad-slot="4538284553"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</p><p>Pneumonia is a severe lung infection that causes cough, fever and troubled breathing. Usually, the infection clears up within few weeks. But it can prove fatal for older adults, kids and people with weak immunity system.</p><p>According to the UN children's agency UNICEF, pneumonia kills up to 24,000 Ugandan children under the age of five per year. Doctors usually rely on physical exam to diagnose the disease. Since the initial symptoms of pneumonia are the same as malaria, many of them are being wrongly diagnosed with malaria.</p><p>“Many of those deaths are because of misdiagnosis. In the villages and remote areas, children get sick – and the first reaction is to treat them for malaria. Most people are aware of malaria, and the signs for malaria and pneumonia are very similar, so it is difficult for health professionals to differentiate.” Turyabagye, who is a telecommunications engineering graduate, told <a href="https://www.theguardian.com/global-development/2017/jan/01/medical-smart-jacket-tackles-misdiagnosis-of-pneumonia" target="_blank">The Guardian</a>.</p><p>It merely requires a patient to slip into the smart jacket and then its sensors will pick up the sounds from the lungs, temperature and breathing rate, which would help distinguish pneumonia symptoms.</p><p>The kit is named “Mamaope” or “mother’s hope.” Though it is still only a prototype, it can diagnose pneumonia three times faster than a doctor and eliminates most human errors.</p><p>“The problem we’re trying to solve is diagnosing pneumonia at an early stage before it gets severe,”<a href="https://medicalxpress.com/news/2017-01-ugandans-smart-jacket-pneumonia.html" target="_blank"> said </a>Olivia Koburongo, who came up with the idea of creating smart jacket.</p><p>“Once it is successful (in Uganda) we hope it is rolled out to other African countries and major parts of the world where pneumonia is killing thousands of children.”</p> <p><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Story BF 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8330330673974283"
     data-ad-slot="7358776550"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</p><p>&nbsp;</p>				
				
		
			
				
					</div>
			</div>
															
						
			 <p>
			 <div style="width:610px;">
			
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
</p>
			 
			 <div class="mrf-hide"><p>
			 <a href="#disqus_thread">Comments</a>
			 </p></div>
			 
			
			 
			 
			 			  
			
			
			
			
	



<div>
<div style="float:left;text-align:top;width:295px;">

 <h3 class="impactHeader">
						<span class="impactHeader-bg">The Author</span>
					</h3>
					<p id="AuthorBio"><strong><a href="/latest_stories/all/all/47" rel="author">Hira Bashir</a></strong><br />Hira Bashir covers daily affairs around the world.<div class="Clear">&nbsp;</div></p>
</div>
<div style="float:left;width:10px;">&nbsp;</div>	
<div style="float:left">	
 <h3 class="impactHeader">
						<span class="impactHeader-bg">Advertisement</span>
					</h3>


<div style="width:300px;height:250px;">    

<div id='i4u-boxauthor'>
<script>
googletag.cmd.push(function() { googletag.display('i4u-boxauthor'); });
</script>
</div>

</div>



</div>


<div style="clear:both"></div>
</div>

			
 		  
			  
			  
						<div class="mrf-hide">
	 <a name="disqus_thread" id="disqus_thread"></a>
			<h3>Comments</h3>
			<p id="Comments">
				<div id="disqus_thread"></div>
					<script type="text/javascript">
						var disqus_url='http://www.i4u.com/2017/01/119889/engineers-uganda-create-smart-jacket-diagnose-pneumonia'; 
						var disqus_identifier= 119889;
				
						 (function() {
						 var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
						 dsq.src = 'http://i4unews.disqus.com/embed.js';
						 (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
						})();
					</script>
					<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=i4unews">comments powered by Disqus.</a></noscript>
					<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
					</p> 
         </div>                       
					
	<h3 class='impactHeader'><span class="impactHeader-bg">Share this Story</span></h3>
		


 <span class="mrf-hide">
 <ul class="share-buttons" style="list-style:none;">
  <li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.i4u.com&t=" title="Share on Facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;"><img src="http://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Facebook.svg"></a></li>
  <li><a href="https://twitter.com/intent/tweet?source=http%3A%2F%2Fwww.i4u.com&text=:%20http%3A%2F%2Fwww.i4u.com&via=i4unews" target="_blank" title="Tweet" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20'  + encodeURIComponent(document.URL)); return false;"><img src="http://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Twitter.svg"></a></li>
  <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.i4u.com" target="_blank" title="Share on Google+" onclick="window.open('https://plus.google.com/share?url=' + encodeURIComponent(document.URL)); return false;"><img src="http://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Google+.svg"></a></li>
  <li><a href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.i4u.com&t=&s=" target="_blank" title="Post to Tumblr" onclick="window.open('http://www.tumblr.com/share?v=3&u=' + encodeURIComponent(document.URL) + '&t=' +  encodeURIComponent(document.title)); return false;"><img src="http://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Tumblr.svg"></a></li>
  <li><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.i4u.com&description=" target="_blank" title="Pin it" onclick="window.open('http://pinterest.com/pin/create/button/?url=' + encodeURIComponent(document.URL) + '&description=' +  encodeURIComponent(document.title)); return false;"><img src="http://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Pinterest.svg"></a></li>
  <li><a href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.i4u.com&title=" target="_blank" title="Submit to Reddit" onclick="window.open('http://www.reddit.com/submit?url=' + encodeURIComponent(document.URL) + '&title=' +  encodeURIComponent(document.title)); return false;"><img src="http://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Reddit.svg"></a></li>
  <li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.i4u.com&title=&summary=&source=http%3A%2F%2Fwww.i4u.com" target="_blank" title="Share on LinkedIn" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent(document.URL) + '&title=' +  encodeURIComponent(document.title)); return false;"><img src="http://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/LinkedIn.svg"></a></li>
  <li><a href="mailto:?subject=&body=:%20http%3A%2F%2Fwww.i4u.com" target="_blank" title="Email" onclick="window.open('mailto:?subject=' + encodeURIComponent(document.title) + '&body=' +  encodeURIComponent(document.URL)); return false;"><img src="http://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Email.svg"></a></li>
</ul>
</span>



	
<span class="mrf-hide">
		
			<div class="mrf-hide" style="height:30px;line-height:30px;margin:0px;background-color:#f5f5f5;">
			<div class="mrf-hide" style="float:left;width:100px;vertical-align: middle;text-align: center;">
			<B >Follow Us</B>
			</div>
				<div  style="float:left;width:160px;vertical-align: middle;text-align: center;">
			<a href="https://twitter.com/i4unews" target="_blank"><img src="http://static2.i4u.com/sites/default/files/images/content_images/twitter-2015.jpg" width="143" height="28" Alt="Follow I4U News on Twitter"></a>

</div>
	<div style="float:left;width:91px;vertical-align: middle;text-align: center;">
<a href="https://www.facebook.com/i4unewscommunity" target="_blank"><img src="http://static2.i4u.com/sites/default/files/images/content_images/facebook-2015.jpg" width="84" height="28" Alt="Follow I4U News on Facebook"></a>
</div>		
<div style="float:left;width:250px;vertical-align: middle;text-align: center;">

			<form name='f1' action='http://i.nl02.net/rssnews0001/' method='post' target='_blank' style='margin-top:0;'>
			<input type="hidden" name="_submit" value="0001" />
			<input type="hidden" name="brand" id="brand" value="i4u" />
			<div style="display:none;"><input type="checkbox" class="rssnsltr" name="opt_001" id="opt_001" value="Y" checked /></div>
			<input type="text" id="email" onfocus=value='' name="email" value="Enter your email here." style="width:135px;" /><input type="submit" value="subscribe" id="flex_button" class="submit" style="color:#000;" />
			</form>
	</div>		

</div>
</span>




			
			
			
	

			
			<h3 class='impactHeader'><span class="impactHeader-bg">Read the Latest from I4U News</span></h3>
			<div class="teaserGrid--3cols">
				<div class='row'><div class='teaserGrid-col teaserGrid-cols--1 teaserGrid-First'><div class="stream_item teaser_card">
		
<div class="teaserCard">
	<div>
		<a href="/2017/01/119888/brain-stimulation-used-scalpel-can-improve-memory" class="imagecache imagecache-teasercards_thumb imagecache-linked imagecache-teasercards_thumb_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/teasercards_thumb/images/2016/10/brain-1.png" alt="Brain Stimulation used like a Scalpel can improve Memory" title="Photo Credit: Getty Images"  width="240" height="160" /></a>	</div>
	<div class="teaserCard-text">
		<h3><a href="/2017/01/119888/brain-stimulation-used-scalpel-can-improve-memory">Brain Stimulation used like a Scalpel can improve Memory</a></h3>
		<p><span class='Date HoursOld'>6 hours ago</span></p>
	</div>
</div>
<!-- time{1485133934} -->
<!-- id{119888} -->
	</div>
</div><div class='teaserGrid-col teaserGrid-cols--1'><div class="stream_item teaser_card">
		
<div class="teaserCard">
	<div>
		<a href="/2017/01/119886/ants-use-sun-memories-find-home-again" class="imagecache imagecache-teasercards_thumb imagecache-linked imagecache-teasercards_thumb_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/teasercards_thumb/images/2017/01/ants.jpg" alt="Ants use Sun, Memories To Find Home Again" title="Photo Credit: Getty Images"  width="240" height="160" /></a>	</div>
	<div class="teaserCard-text">
		<h3><a href="/2017/01/119886/ants-use-sun-memories-find-home-again">Ants use Sun, Memories To Find Home Again</a></h3>
		<p><span class='Date DaysOld'>8 hours ago, 5:08pm CST</span></p>
	</div>
</div>
<!-- time{1485126491} -->
<!-- id{119886} -->
	</div>
</div><div class='teaserGrid-col teaserGrid-cols--1 teaserGrid-Last'><div class="stream_item teaser_card">
		
<div class="teaserCard">
	<div>
		<a href="/2017/01/119878/sunscreen-more-effective-umbrella-beach-study" class="imagecache imagecache-teasercards_thumb imagecache-linked imagecache-teasercards_thumb_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/teasercards_thumb/images/2017/01/gettyimages-151265155.jpg" alt="Sunscreen is More Effective than Umbrella at the Beach: Study" title="Photo Credit: Getty Images"  width="240" height="160" /></a>	</div>
	<div class="teaserCard-text">
		<h3><a href="/2017/01/119878/sunscreen-more-effective-umbrella-beach-study">Sunscreen is More Effective than Umbrella at the Beach: Study</a></h3>
		<p><span class='Date DaysOld'>14 hours ago, 10:32am CST</span></p>
	</div>
</div>
<!-- time{1485102772} -->
<!-- id{119878} -->
	</div>
</div></div><div class='row'><div class='teaserGrid-col teaserGrid-cols--1 teaserGrid-First'><div class="stream_item teaser_card">
		
<div class="teaserCard">
	<div>
		<a href="/2017/01/119876/top-science-stories-week" class="imagecache imagecache-teasercards_thumb imagecache-linked imagecache-teasercards_thumb_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/teasercards_thumb/images/2017/01/last.jpg" alt="Top Science Stories This Week" title="Eugene Cernan , last man to walk on moon, holding U.S. flag on the lunar surface. Credit: NASA"  width="240" height="160" /></a>	</div>
	<div class="teaserCard-text">
		<h3><a href="/2017/01/119876/top-science-stories-week">Top Science Stories This Week</a></h3>
		<p><span class='Date DaysOld'>19 hours ago, 6:06am CST</span></p>
	</div>
</div>
<!-- time{1485086788} -->
<!-- id{119876} -->
</div>
</div><div class='teaserGrid-col teaserGrid-cols--1'><div class="stream_item teaser_card">
		<div class="teaserCard">
	<div>
		<a href="/2017/01/119892/super-bowl-li-how-buy-super-bowl-2017-tickets" class="imagecache imagecache-teasercards_thumb imagecache-linked imagecache-teasercards_thumb_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/teasercards_thumb/images/2017/01/superbowl-li-tickets.jpg" alt="Super Bowl LI: How to Buy Super Bowl 2017 Tickets" title=""  width="240" height="160" /></a>	</div>
	<div class="teaserCard-text">
		<h3><a href="/2017/01/119892/super-bowl-li-how-buy-super-bowl-2017-tickets">Super Bowl LI: How to Buy Super Bowl 2017 Tickets</a>		</h3>
		<p><span class='Date HoursOld'>4 minutes ago</span></p>
	</div>

</div>
<!-- time{1485155374} -->
<!-- id{119892} -->
	</div>
</div><div class='teaserGrid-col teaserGrid-cols--1 teaserGrid-Last'><div class="stream_item teaser_card">
		
<div class="teaserCard">
	<div>
		<a href="/2017/01/119891/hugo-barra-leaves-xiaomi" class="imagecache imagecache-teasercards_thumb imagecache-linked imagecache-teasercards_thumb_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/teasercards_thumb/images/2017/01/hugo-barra.jpg" alt="Hugo Barra Leaves Xiaomi" title="Credit: Facebook Hugo Barra"  width="240" height="160" /></a>	</div>
	<div class="teaserCard-text">
		<h3><a href="/2017/01/119891/hugo-barra-leaves-xiaomi">Hugo Barra Leaves Xiaomi</a>		</h3>
		<p><span class='Date HoursOld'>21 minutes ago</span></p>
	</div>

</div>
<!-- time{1485154341} -->
<!-- id{119891} -->
	</div>
</div></div><div class='row'><div class='teaserGrid-col teaserGrid-cols--1 teaserGrid-First'><div class="stream_item teaser_card">
		
<div class="teaserCard">
	<div>
		<a href="/2017/01/119883/super-bowl-2017-afc-and-nfc-championship-tv-times-superbowl-date-halftime-show-commer" class="imagecache imagecache-teasercards_thumb imagecache-linked imagecache-teasercards_thumb_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/teasercards_thumb/images/2016/12/super-bowl-li-facts.jpg" alt="Super Bowl 2017: AFC and NFC Championship TV Times, Superbowl Date, Halftime Show, Commercials and all Facts You Need to Know" title=""  width="240" height="160" /></a>	</div>
	<div class="teaserCard-text">
		<h3><a href="/2017/01/119883/super-bowl-2017-afc-and-nfc-championship-tv-times-superbowl-date-halftime-show-commer">Super Bowl 2017: AFC and NFC Championship TV Times, Superbowl Date, Halftime Show, Commercials and all Facts You Need to Know</a>		</h3>
		<p><span class='Date HoursOld'>44 minutes ago</span></p>
	</div>

</div>
<!-- time{1485152950} -->
<!-- id{119883} -->
	</div>
</div><div class='teaserGrid-col teaserGrid-cols--1'><div class="stream_item teaser_card">
		
<div class="teaserCard">
	<div>
		<a href="/2017/01/119890/trump-misspells-honor-twitter" class="imagecache imagecache-teasercards_thumb imagecache-linked imagecache-teasercards_thumb_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/teasercards_thumb/images/2017/01/donald.jpg" alt="Trump Misspells &amp;#039;Honor&amp;#039; on Twitter" title="Photo Credit: Getty Images"  width="240" height="160" /></a>	</div>
	<div class="teaserCard-text">
		<h3><a href="/2017/01/119890/trump-misspells-honor-twitter">Trump Misspells &#039;Honor&#039; on Twitter</a>		</h3>
		<p><span class='Date HoursOld'>49 minutes ago</span></p>
	</div>

</div>
<!-- time{1485152685} -->
<!-- id{119890} -->
	</div>
</div><div class='teaserGrid-col teaserGrid-cols--1 teaserGrid-Last'><div class="stream_item teaser_card">
		
<div class="teaserCard">
	<div>
		<a href="/2017/01/119887/facial-recognition-fingerprints-replace-passports-australian-airports" class="imagecache imagecache-teasercards_thumb imagecache-linked imagecache-teasercards_thumb_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/teasercards_thumb/images/2017/01/australia-passport.jpg" alt="Facial Recognition, Fingerprints to Replace Passports at Australian Airports" title="Photo Credit: Getty Images"  width="240" height="160" /></a>	</div>
	<div class="teaserCard-text">
		<h3><a href="/2017/01/119887/facial-recognition-fingerprints-replace-passports-australian-airports">Facial Recognition, Fingerprints to Replace Passports at Australian Airports</a>		</h3>
		<p><span class='Date HoursOld'>3 hours ago</span></p>
	</div>

</div>
<!-- time{1485144650} -->
<!-- id{119887} -->
	</div>
</div></div><div class='row'><div class='teaserGrid-col teaserGrid-cols--1 teaserGrid-First'><div class="stream_item teaser_card">
		
<div class="teaserCard">
	<div>
		<a href="/2017/01/119885/wix-super-bowl-2017-giveaway-requires-change-your-facebook-profile-photo-felix" class="imagecache imagecache-teasercards_thumb imagecache-linked imagecache-teasercards_thumb_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/teasercards_thumb/images/2017/01/wix-superbowl-giveaway.jpg" alt="Wix Super Bowl 2017 Giveaway Requires to Change Your Facebook Profile Photo to Felix" title="Felix"  width="240" height="160" /></a>	</div>
	<div class="teaserCard-text">
		<h3><a href="/2017/01/119885/wix-super-bowl-2017-giveaway-requires-change-your-facebook-profile-photo-felix">Wix Super Bowl 2017 Giveaway Requires to Change Your Facebook Profile Photo to Felix</a>		</h3>
		<p><span class='Date DaysOld'>12 hours ago, 12:22pm CST</span></p>
	</div>

</div>
<!-- time{1485109326} -->
<!-- id{119885} -->
	</div>
</div><div class='teaserGrid-col teaserGrid-cols--1'><div class="stream_item teaser_card">
		
<div class="teaserCard">
	<div>
		<a href="/2017/01/119884/super-bowl-2017-ads-top-games-developer-evony-kings-return-will-run-first-ever-super-" class="imagecache imagecache-teasercards_thumb imagecache-linked imagecache-teasercards_thumb_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/teasercards_thumb/images/2017/01/top-games-inc-super-bowl-2017.jpg" alt="Super Bowl 2017 Ads: Top Games, Developer of Evony - The King&amp;#039;s Return will Run First Ever Super Bowl Commercial" title=" Evony - The King&#039;s Return"  width="240" height="160" /></a>	</div>
	<div class="teaserCard-text">
		<h3><a href="/2017/01/119884/super-bowl-2017-ads-top-games-developer-evony-kings-return-will-run-first-ever-super-">Super Bowl 2017 Ads: Top Games, Developer of Evony - The King&#039;s Return will Run First Ever Super Bowl Commercial</a>		</h3>
		<p><span class='Date DaysOld'>13 hours ago, 11:55am CST</span></p>
	</div>

</div>
<!-- time{1485107749} -->
<!-- id{119884} -->
	</div>
</div><div class='teaserGrid-col teaserGrid-cols--1 teaserGrid-Last'><div class="stream_item teaser_card">
		
<div class="teaserCard">
	<div>
		<a href="/2017/01/119882/lg-sends-out-invitations-see-more-and-play-more-mwc-2017" class="imagecache imagecache-teasercards_thumb imagecache-linked imagecache-teasercards_thumb_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/teasercards_thumb/images/2017/01/bea52008-c961-4b16-a00c-7d344bd194c1.png" alt="LG Sends Out Invitations To ‘See More And Play More’ At MWC 2017" title=""  width="240" height="160" /></a>	</div>
	<div class="teaserCard-text">
		<h3><a href="/2017/01/119882/lg-sends-out-invitations-see-more-and-play-more-mwc-2017">LG Sends Out Invitations To ‘See More And Play More’ At MWC 2017</a>		</h3>
		<p><span class='Date DaysOld'>14 hours ago, 10:56am CST</span></p>
	</div>

</div>
<!-- time{1485104217} -->
<!-- id{119882} -->
	</div>
</div></div><div class='row'><div class='teaserGrid-col teaserGrid-cols--1 teaserGrid-First'><div class="stream_item teaser_card">
		
<div class="teaserCard">
	<div>
		<a href="/2017/01/119881/sony-sends-out-invites-mwc-2017-2-xperia-smartphones-anticipated-be-launched" class="imagecache imagecache-teasercards_thumb imagecache-linked imagecache-teasercards_thumb_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/teasercards_thumb/images/2017/01/67ba1c3d-f679-4888-8714-453fbf30bed7.jpg" alt="Sony Sends Out Invites for MWC 2017- 2 Xperia Smartphones Anticipated to Be Launched" title=""  width="240" height="160" /></a>	</div>
	<div class="teaserCard-text">
		<h3><a href="/2017/01/119881/sony-sends-out-invites-mwc-2017-2-xperia-smartphones-anticipated-be-launched">Sony Sends Out Invites for MWC 2017- 2 Xperia Smartphones Anticipated to Be Launched</a>		</h3>
		<p><span class='Date DaysOld'>14 hours ago, 10:49am CST</span></p>
	</div>

</div>
<!-- time{1485103758} -->
<!-- id{119881} -->
	</div>
</div><div class='teaserGrid-col teaserGrid-cols--1'><div class="stream_item teaser_card">
		
<div class="teaserCard">
	<div>
		<a href="/2017/01/119880/donald-trump-ditches-android-more-secure-option" class="imagecache imagecache-teasercards_thumb imagecache-linked imagecache-teasercards_thumb_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/teasercards_thumb/images/2017/01/3b53d73e-502e-49f8-9c2e-2f93f98bc2f9.jpg" alt=" Donald Trump Ditches Android For A More Secure Option" title=""  width="240" height="160" /></a>	</div>
	<div class="teaserCard-text">
		<h3><a href="/2017/01/119880/donald-trump-ditches-android-more-secure-option">Donald Trump Ditches Android For A More Secure Option</a>		</h3>
		<p><span class='Date DaysOld'>14 hours ago, 10:43am CST</span></p>
	</div>

</div>
<!-- time{1485103428} -->
<!-- id{119880} -->
	</div>
</div><div class='teaserGrid-col teaserGrid-cols--1 teaserGrid-Last'><div class="stream_item teaser_card">
		
<div class="teaserCard">
	<div>
		<a href="/2017/01/119879/ios-11-will-feature-overdue-group-facetime-calling-feature" class="imagecache imagecache-teasercards_thumb imagecache-linked imagecache-teasercards_thumb_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/teasercards_thumb/images/2017/01/b0d51bf2-be1d-48d2-94d0-663cddaf027a.jpg" alt=" iOS 11 will Feature Overdue Group FaceTime Calling Feature" title=""  width="240" height="160" /></a>	</div>
	<div class="teaserCard-text">
		<h3><a href="/2017/01/119879/ios-11-will-feature-overdue-group-facetime-calling-feature">iOS 11 will Feature Overdue Group FaceTime Calling Feature</a>		</h3>
		<p><span class='Date DaysOld'>14 hours ago, 10:37am CST</span></p>
	</div>

</div>
<!-- time{1485103060} -->
<!-- id{119879} -->
	</div>
</div></div>			</div>
			

			
		</div>
		<!-- /main column -->
		
		<!-- sidebar -->
		<div class="one-third column omega">
		
		
		

			
		
		<div style="border: 1px solid #d3d3d3;width:300px;height:250px;">
		<div id='i4u-box'>
<script>
googletag.cmd.push(function() { googletag.display('i4u-box'); });
</script>
</div>
		</div>
		
			

<BR>

			
			<!-- Featured stories -->
			<h3 class="impactHeader"><span class="impactHeader-bg">Featured News</span></h3>
			<div class="featuredTeasers clearfix">
				<div class="Left">
	<a href="/2017/01/119707/super-bowl-2017-tv-will-blow-away-your-friends" class="imagecache imagecache-home_highlight_right imagecache-linked imagecache-home_highlight_right_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/home_highlight_right/images/2017/01/best-super-bowl-2017-tv.jpg" alt="This Super Bowl 2017 TV Will Blow Away Your Friends" title="75-inch Sony XBR75X850D 4K HDR Ultra HD Smart TV"  width="146" height="111" /></a>	<p><a href="/2017/01/119707/super-bowl-2017-tv-will-blow-away-your-friends">This Super Bowl 2017 TV Will Blow Away Your Friends</a></p>
</div>

<div class="Right">
	<a href="/2017/01/119815/celebrities-super-bowl-2017-commercials-gal-gadot-jason-statham-melissa-mccarthy-and-" class="imagecache imagecache-home_highlight_right imagecache-linked imagecache-home_highlight_right_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/home_highlight_right/images/2017/01/super-bowl-2017-ads-celebrities.jpg" alt="The Celebrities in Super Bowl 2017 Commercials: Gal Gadot, Jason Statham, Melissa McCarthy and More" title="Photo Credit: Getty Images"  width="146" height="111" /></a>	<p><a href="/2017/01/119815/celebrities-super-bowl-2017-commercials-gal-gadot-jason-statham-melissa-mccarthy-and-">The Celebrities in Super Bowl 2017 Commercials: Gal Gadot, Jason Statham, Justin Timberlake, Melissa McCarthy and More</a></p>
</div>

	<div class="Clear">&nbsp;</div>
<div class="Left">
	<a href="/2017/01/119507/best-super-bowl-tv-deals-2017" class="imagecache imagecache-home_highlight_right imagecache-linked imagecache-home_highlight_right_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/home_highlight_right/images/2017/01/superbowl-tv-deals-2017.jpg" alt="The Best Super Bowl TV Deals 2017" title="Photo Credit: Getty Images"  width="146" height="111" /></a>	<p><a href="/2017/01/119507/best-super-bowl-tv-deals-2017">The Best Super Bowl TV Deals 2017</a></p>
</div>

<div class="Right">
	<a href="/2017/01/119828/nes-classic-only-stock-target-stores" class="imagecache imagecache-home_highlight_right imagecache-linked imagecache-home_highlight_right_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/home_highlight_right/images/2017/01/target-nes-stock.jpg" alt="NES Classic only in Stock at Target Stores" title="Photo Credit: Getty Images / Nintendo"  width="146" height="111" /></a>	<p><a href="/2017/01/119828/nes-classic-only-stock-target-stores">NES Classic only in Stock at Target Stores</a></p>
</div>

			</div>
			<BR>
			<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
			
			<!-- ad -->
			<BR>
		 <div style="border: 1px solid #d3d3d3;">
		 <div id='i4u-halfpage'>
		<script>
		googletag.cmd.push(function() { googletag.display('i4u-halfpage'); });
		</script>
		</div>
		</div>
		

		


<BR>
			
			<!-- latest from main topic -->
						<div class="sidebarLatest">
				<h3 class="impactHeader"><span class="impactHeader-bg">Latest Science News</span></h3>
<div class="sidebarLatest-story">
  <p><a href="/2017/01/119888/brain-stimulation-used-scalpel-can-improve-memory" class="imagecache imagecache-see_also_300x121 imagecache-linked imagecache-see_also_300x121_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/see_also_300x121/images/2016/10/brain-1.png" alt="Brain Stimulation used like a Scalpel can improve Memory" title="Photo Credit: Getty Images"  width="300" height="121" /></a></p>
  <p>
    <strong><a href="/2017/01/119888/brain-stimulation-used-scalpel-can-improve-memory">Brain Stimulation used like a Scalpel can improve Memory</a></strong>
    <br />
   
  </p>
  <p class="sidebarLatest-date">
     <span class='Date HoursOld'>6 hours ago</span>  </p>
</div>

<div class="sidebarLatest-story">
  <p><a href="/2017/01/119886/ants-use-sun-memories-find-home-again" class="imagecache imagecache-see_also_300x121 imagecache-linked imagecache-see_also_300x121_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/see_also_300x121/images/2017/01/ants.jpg" alt="Ants use Sun, Memories To Find Home Again" title="Photo Credit: Getty Images"  width="300" height="121" /></a></p>
  <p>
    <strong><a href="/2017/01/119886/ants-use-sun-memories-find-home-again">Ants use Sun, Memories To Find Home Again</a></strong>
    <br />
   
  </p>
  <p class="sidebarLatest-date">
     <span class='Date DaysOld'>8 hours ago, 5:08pm CST</span>  </p>
</div>

<div class="sidebarLatest-story">
  <p><a href="/2017/01/119878/sunscreen-more-effective-umbrella-beach-study" class="imagecache imagecache-see_also_300x121 imagecache-linked imagecache-see_also_300x121_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/see_also_300x121/images/2017/01/gettyimages-151265155.jpg" alt="Sunscreen is More Effective than Umbrella at the Beach: Study" title="Photo Credit: Getty Images"  width="300" height="121" /></a></p>
  <p>
    <strong><a href="/2017/01/119878/sunscreen-more-effective-umbrella-beach-study">Sunscreen is More Effective than Umbrella at the Beach: Study</a></strong>
    <br />
   
  </p>
  <p class="sidebarLatest-date">
     <span class='Date DaysOld'>14 hours ago, 10:32am CST</span>  </p>
</div>

<div class="sidebarLatest-story">
  <p><a href="/2017/01/119876/top-science-stories-week" class="imagecache imagecache-see_also_300x121 imagecache-linked imagecache-see_also_300x121_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/see_also_300x121/images/2017/01/last.jpg" alt="Top Science Stories This Week" title="Eugene Cernan , last man to walk on moon, holding U.S. flag on the lunar surface. Credit: NASA"  width="300" height="121" /></a></p>
  <p>
    <strong><a href="/2017/01/119876/top-science-stories-week">Top Science Stories This Week</a></strong>
    <br />
   
  </p>
  <p class="sidebarLatest-date">
     <span class='Date DaysOld'>19 hours ago, 6:06am CST</span>  </p>
</div>
<p class="MoreLink">
	<a href="/92652/latest-science-news">More Latest Science News Stories</a></p>

			</div>
			<br />
						
			<BR>
 <div style="border: 1px solid #d3d3d3;">
		<div id='i4u-box1'>
<script>
googletag.cmd.push(function() { googletag.display('i4u-box1'); });
</script>
</div>
</div>
			

<!-- latest -->
			<div class="sidebarLatest">
				<h3 class="impactHeader"><span class="impactHeader-bg">Latest News</span></h3>
				<div class="sidebarLatest-story">
  <p><a href="/2017/01/119892/super-bowl-li-how-buy-super-bowl-2017-tickets" class="imagecache imagecache-see_also_300x121 imagecache-linked imagecache-see_also_300x121_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/see_also_300x121/images/2017/01/superbowl-li-tickets.jpg" alt="Super Bowl LI: How to Buy Super Bowl 2017 Tickets" title=""  width="300" height="121" /></a></p>
  <p>
    <strong><a href="/2017/01/119892/super-bowl-li-how-buy-super-bowl-2017-tickets">Super Bowl LI: How to Buy Super Bowl 2017 Tickets</a></strong>
    <br />
   
  </p>
  <p class="sidebarLatest-date">
     <span class='Date HoursOld'>4 minutes ago</span>  </p>
</div>
<div class="sidebarLatest-story">
  <p><a href="/2017/01/119891/hugo-barra-leaves-xiaomi" class="imagecache imagecache-see_also_300x121 imagecache-linked imagecache-see_also_300x121_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/see_also_300x121/images/2017/01/hugo-barra.jpg" alt="Hugo Barra Leaves Xiaomi" title="Credit: Facebook Hugo Barra"  width="300" height="121" /></a></p>
  <p>
    <strong><a href="/2017/01/119891/hugo-barra-leaves-xiaomi">Hugo Barra Leaves Xiaomi</a></strong>
    <br />
   
  </p>
  <p class="sidebarLatest-date">
     <span class='Date HoursOld'>21 minutes ago</span>  </p>
</div>
<div class="sidebarLatest-story">
  <p><a href="/2016/12/118856/super-bowl-2017-date-half-time-show-stadium-teams-ads-and-all-facts-you-need-know" class="imagecache imagecache-see_also_300x121 imagecache-linked imagecache-see_also_300x121_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/see_also_300x121/images/2016/12/super-bowl-li-facts.jpg" alt="Super Bowl 2017: Date, Half-time Show, Stadium, Teams, Ads and all Facts You Need to Know" title=""  width="300" height="121" /></a></p>
  <p>
    <strong><a href="/2016/12/118856/super-bowl-2017-date-half-time-show-stadium-teams-ads-and-all-facts-you-need-know">Super Bowl 2017: Date, Half-time Show, Stadium, Teams, Ads and all Facts You Need to Know</a></strong>
    <br />
   
  </p>
  <p class="sidebarLatest-date">
     <span class='Date HoursOld'>42 minutes ago</span>  </p>
</div>
<div class="sidebarLatest-story">
  <p><a href="/2017/01/119883/super-bowl-2017-afc-and-nfc-championship-tv-times-superbowl-date-halftime-show-commer" class="imagecache imagecache-see_also_300x121 imagecache-linked imagecache-see_also_300x121_linked"><img src="http://static1.i4u.com/sites/default/files/imagecache/see_also_300x121/images/2016/12/super-bowl-li-facts.jpg" alt="Super Bowl 2017: AFC and NFC Championship TV Times, Superbowl Date, Halftime Show, Commercials and all Facts You Need to Know" title=""  width="300" height="121" /></a></p>
  <p>
    <strong><a href="/2017/01/119883/super-bowl-2017-afc-and-nfc-championship-tv-times-superbowl-date-halftime-show-commer">Super Bowl 2017: AFC and NFC Championship TV Times, Superbowl Date, Halftime Show, Commercials and all Facts You Need to Know</a></strong>
    <br />
   
  </p>
  <p class="sidebarLatest-date">
     <span class='Date HoursOld'>44 minutes ago</span>  </p>
</div>
				<p class="MoreLink">
					<a href="/latest">More Latest News</a>
				</p>
			</div>

 <BR>
 <h3 class='impactHeader'><span class="impactHeader-bg">Your Deals on Amazon</span></h3>
			   
			 
 <div style="width:300px;">
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=66dd3de1-9124-4f3f-a00f-3e727440165f&storeId=i4ufututechne-20"></script>

</div>


<BR>
			

			
		</div>
		<!-- /sidebar -->
	</div>
</div>



  
<div style="width:100%;height:90px;">
<center>
<div id='i4u-footer'>
<script>
googletag.cmd.push(function() { googletag.display('i4u-footer'); });
</script>
</div>
</center>
</div>


				<div class="one-third column alpha">	
					<h3 class="impactHeader">
						<span class="impactHeader-bg">The Latest ...</span>
					</h3>
					<ul>	
					 <li><a href="http://www.i4u.com/57536/cyber-monday">Cyber Monday 2016</A></li>
						
					   
						<li><a href="http://www.i4u.com/62/holiday-gift-guide">Holiday Gifts 2016</a></li>		
						<li><a href="http://www.i4u.com/57/ces">CES 2017</a></li>
						<li><a href="http://www.i4u.com/70/super-bowl">Super Bowl 2017 Ads</A></li>
						<li><a href="http://www.i4u.com/47/technology-news">Technology News</a></li>
						<li><a href="http://www.i4u.com/51/apple">Apple News</a></li>
						<li><a href="http://www.i4u.com/92652/latest-science-news">Science News</a></li>
						<li><a href="http://www.i4u.com/72447/latest-celebrity-news">Celebrity News</a></li>	
						<li><a href="http://www.i4u.com/72449/latest-movie-news">Movie News</a></li>
						<li><a href="http://www.i4u.com/72448/advertising-news">Advertising News</a></li>
						<li><a href="http://www.i4u.com/55/cars-vehicles">Car News</a></li>
						<li><a href="http://www.i4u.com/72457/latest-business-news">Business News</a></li>
						<li><a href="http://www.i4u.com/72459/latest-political-news">Political News</a></li>
						<li><a href="http://www.i4u.com/71857/latest-sports-news">Sport News</a></li>
						<li><a href="http://www.i4u.com/72460/latest-tv-news">TV Show News</a></li>		
						<li><a href="http://www.i4u.com/51729/also-geek-mind">Also on the Geek Mind</a></li>	
						<li><a href="http://www.i4u.com/54/black-friday">Black Friday 2017</a></li>
						
						
						<li><a href="http://www.i4u.com/deals">Hot Tech Deals</a></li>		
					</ul>		
					
				</div>
				<div class="one-third column latestLinks-middleCol">
				
					<h3 class="impactHeader">
						<span class="impactHeader-bg">About I4U News</span>
					</h3>
					<p>I4U News is daily News site for the Geek Mind. Expect the latest technology news including the juiciest rumors. Stay up to date with the biggest discoveries in science. Other featured news topics include cars, celebrities, movies and more. <B><a href="http://www.i4u.com/about/about-us">Read more</a></b>.</p>
					
					
					
				</div>
				<div class="one-third column omega">
					<h3 class="impactHeader">
						<span class="impactHeader-bg">Super Bowl 2017 Ads</span>
					</h3>
					
					<p>
					<p>The <strong><a href="http://www.i4u.com/70/super-bowl"
target="_blank">Super Bowl 2017</a></strong>&nbsp;will take place in
the NRG Stadium in Houston on Sunday, Feb. 5, 2017. It is Fox's turn to
broadcast the Super Bowl 2017. Pepsi is again the sponsor of the Super
Bowl LI Halftime Show. In October the NFL already announced the Super
Bowl LI half-time show performer.&nbsp;<strong><a
href="http://www.i4u.com/2016/10/115827/lady-gaga-performs-super-bowl-2017-halftime-show-everything-you-need-know"
target="_blank">Lady Gaga will perform the Super Bowl 2017 Halftime
Show</a></strong>.</p><p>
Find all Super Bowl 2017 commercials listed in our <a
href="http://www.i4u.com/2016/12/118621/super-bowl-2017-advertisers"><span
style="font-weight: bold;">Super Bowl 2017 Ads and Advertiser list</span></a>.
</p>

<p>Find out everything to know about the Super Bowl LI in the <a
href="http://www.i4u.com/2016/12/118856/super-bowl-2017-date-half-time-show-stadium-teams-ads-and-all-facts-you-need-know"><span
style="font-weight: bold;">Super Bowl 2017 Facts</span></a>.<br>
</p>
<p>I4U News will again like in previous years provide full coverage of
the Super Bowl 51 ads. Take a look at the <strong><a
href="http://www.i4u.com/content_galleries/104014" target="_blank">best
Super
Bowl
ads</a></strong> from last year. Read the latest&nbsp;<a
href="http://www.i4u.com/70/super-bowl"><span
style="font-weight: bold;">Super Bowl 2017 News</span></a>.</p>
								
	
			
				</div>
	
				<div class="clear"></div>			
				<div id="Footer">
		<div id="FooterInner"> 
			
<div id="block-block-2" class=""><div class="block-inner">

  
  <div class="content">
    <div>
<div style="float: left; width: 300px;">
<div id="Search" class="Right"> 
			
			<form action="/search" id="searchbox_001713751604670860039:oyclnxhhcfo">
				<input type="hidden" name="cx" value="001713751604670860039:oyclnxhhcfo" />
				<input type="hidden" name="cof" value="FORID:11" />
				<input name="as_q" type="text" autocomplete="on" class="textfieldLg" />
				<input type="submit" style="border:0px;" id="search_btn" height="24" border="0" width="80" class="btn" alt="" src="" name="sa" />
			</form>
			
		</div>
</div>
<div style="overflow: hidden;float:right;">
<a href="/about/about-us">About Us</a> | 
<a href="/about/privacy-policy">Privacy Policy</a> | 
<a href="mailto:i4u@i4u.com?subject=News Tip: ">Submit News Tips</a>
<br />
&copy; Copyright by I4U LLC 2017 

</div>

</div>
<br />  </div>

  
</div></div> <!-- /block-inner, /block -->
 
		</div>
	</div>				
			</div>		
		</div>
	</div>
</div>


<noscript id="deferred-styles">
<link rel="stylesheet" type="text/css" href="http://static2.i4u.com/sites/all/themes/i4u/css/styles.css" /> 
</noscript>
    <script>
      var loadDeferredStyles = function() {
        var addStylesNode = document.getElementById("deferred-styles");
        var replacement = document.createElement("div");
        replacement.innerHTML = addStylesNode.textContent;
        document.body.appendChild(replacement)
        addStylesNode.parentElement.removeChild(addStylesNode);
      };
      var raf = requestAnimationFrame || mozRequestAnimationFrame ||
          webkitRequestAnimationFrame || msRequestAnimationFrame;
      if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
      else window.addEventListener('load', loadDeferredStyles);
    </script>
<script type="text/javascript">
function downloadJSAtOnload() {
	(function(scripts) {
	 	var i = 0,
	 		l = scripts.length;
		for (; i<l; ++i ){
			var element = document.createElement("script");
			element.src = scripts[i];
			document.body.appendChild(element);
		}
	})(['http://static1.i4u.com/sites/all/themes/i4u/js/defer.js']);
}
 
if (window.addEventListener)
        window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent)
	window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;
</script>
 

 

<script type="text/javascript" id="dsq-count-scr" src="//i4unews.disqus.com/count.js" async></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

 

</body>
</html>
<!-- Page cached by Boost @ 2017-01-23 01:14:00, expires @ 2017-01-23 04:14:00 -->
