<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
<meta charset="UTF-8">
<meta name="google-site-verification" content="w48BqQle7RGN3kk1eLzUpK_JQJeqff1g8vzKFeRD1Gk" />
<title>Apple Watch Surpasses 30 Million Shipments But Xiaomi Becomes World&#039;s Largest Wearable Vendor</title>
<script type="text/javascript">!function(){"use strict";function e(e,t,n){e.addEventListener?e.addEventListener(t,n,!1):e.attachEvent&&e.attachEvent("on"+t,n)}function t(e){return window.localStorage&&localStorage.font_css_cache&&localStorage.font_css_cache_file===e}function n(){if(window.localStorage&&window.XMLHttpRequest)if(t(o))c(localStorage.font_css_cache);else{var n=new XMLHttpRequest;n.open("GET",o,!0),e(n,"load",function(){4===n.readyState&&(c(n.responseText),localStorage.font_css_cache=n.responseText,localStorage.font_css_cache_file=o)}),n.send()}else{var a=document.createElement("link");a.href=o,a.rel="stylesheet",a.type="text/css",document.getElementsByTagName("head")[0].appendChild(a),document.cookie="font_css_cache"}}function c(e){var t=document.createElement("style");t.innerHTML=e,document.getElementsByTagName("head")[0].appendChild(t)}var o="/sites/all/themes/i4u/css/fonts/League_Gothic.css";window.localStorage&&localStorage.font_css_cache||document.cookie.indexOf("font_css_cache")>-1?n():e(window,"load",n)}();</script><noscript><link rel="stylesheet" href="https://static1.i4u.com/sites/all/themes/i4u/css/fonts/League_Gothic.css"></noscript>
<style>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</style>
<meta name="resource-type" content="document" />
<meta name="distribution" content="global" />
<meta name="author" content="I4U News" />
<meta name="copyright" content="copyright (c) 2003-2017 by I4U News" />
<meta name="google-site-verification" content="w48BqQle7RGN3kk1eLzUpK_JQJeqff1g8vzKFeRD1Gk" />
<meta name="keywords" content=":News,Apple,watch,apple,world,largest,million,xiaomi,wearable,shipments" />
<meta name="news_keywords" content=":News,Apple,watch,apple,world,largest,million,xiaomi,wearable,shipments" />


<meta name="rating" content="general" />
<meta name="robots" content="noydir,noodp">
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.i4u.com/2017/08/124097/apple-watch-surpasses-30-million-shipments-xiaomi-becomes-worlds-largest-wearable-ven"
  },
  
 "headline": "Apple Watch Surpasses 30 Million Shipments But Xiaomi Becomes World&#039;s Largest Wearable Vendor",   "image": {
    "@type": "ImageObject",
    "url": "https://static1.i4u.com/sites/default/files/imagecache/main_image_large/images/2017/05/apple-watch_1.jpg",
    "height": 400,
    "width": 700
  },
  "datePublished": "2017-08-04T11:10:21-0500",
  "dateModified": "2017-08-04T11:10:25-0500",
  "author": {
    "@type": "Person",
    "name": "Sumayah Aamir"
  },
  "publisher": {
    "@type": "Organization",
    "name": "I4U News",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static2.i4u.com/sites/all/themes/i4u/images/2016/i4u-wide-google.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Apple Watch tops 30 Million Shipments since its Arrival Two Years Ago But Xiaomi Becomes World's No.1 Wearables Vendor in Q2 2017"
}
</script>



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@i4unews">
<meta name="twitter:creator" content="@i4unews">
<meta name="twitter:title" content="Apple Watch Surpasses 30 Million Shipments But Xiaomi Becomes World&#039;s Largest Wearable Vendor">
<meta name="twitter:description" content="Apple Watch tops 30 Million Shipments since its Arrival Two Years Ago But Xiaomi Becomes World's No.1 Wearables Vendor in Q2 2017">
<meta name="twitter:image" content="https://static1.i4u.com/sites/default/files/imagecache/main_image_large/images/2017/05/apple-watch_1.jpg">
<meta property="fb:pages" content="98762478181" />
<meta property="article:publisher" content="https://www.facebook.com/i4ucommunity" />
<meta property="og:description" content="Apple Watch tops 30 Million Shipments since its Arrival Two Years Ago But Xiaomi Becomes World's No.1 Wearables Vendor in Q2 2017" />
<meta property="og:image" content="https://static1.i4u.com/sites/default/files/imagecache/main_image_large/images/2017/05/apple-watch_1.jpg" />
<meta property="og:site_name" content="I4U News" />
<meta property="og:title" content="Apple Watch Surpasses 30 Million Shipments But Xiaomi Becomes World&#039;s Largest Wearable Vendor" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.i4u.com/2017/08/124097/apple-watch-surpasses-30-million-shipments-xiaomi-becomes-worlds-largest-wearable-ven" />

<link rel="amphtml" href="https://amp.i4u.com/2017/08/124097/apple-watch-surpasses-30-million-shipments-xiaomi-becomes-worlds-largest-wearable-ven">

<link rel="canonical" href="https://www.i4u.com/2017/08/124097/apple-watch-surpasses-30-million-shipments-xiaomi-becomes-worlds-largest-wearable-ven" />

<link rel="alternate" type="application/rss+xml" title="RSS 2.0 feed" href="/i4u.xml" />

<script type="text/javascript">
function encrave()
{
if (typeof window.parent.postMessage !== 'undefined') {
  parent.postMessage("encaction","*");
}
}
</script>



  <!-- Prebid Config Section START -->
  <!-- Make sure this is inserted before your GPT tag -->
  <script> 
    var PREBID_TIMEOUT = 700;

    
    var adUnits = [{
        code: 'i4u-leaderboard',
        sizes: [[728, 90]],
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '9973449'
            }
        }]
    },{
        code: 'i4u-billboard',
        sizes: [[970, 90], [970, 250]],
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '9973449'
            }
        }]
        },{
        code: 'i4u-box',
        sizes: [[300, 250]],
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '9973449'
            }
        }]
        },{
        code: 'i4u-boxauthor',
        sizes: [[300, 250]],
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '9973449'
            }
        }]
        },{
        code: 'i4u-box1',
        sizes: [[300, 250]],
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '9973449'
            }
        }]
        },{
        code: 'i4u-halfpage',
        sizes: [[300, 250], [300, 600]],
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '9973449'
            }
        }]
        },{
        code: 'i4u-footer',
        sizes: [[728, 90]],
        bids: [{
            bidder: 'appnexus',
            params: {
               placementId: '9973449'
            }
        }]
             }];
    
    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];

  </script>
  <!-- Prebid Config Section END -->
  
  <!-- Prebid Boilerplate Section START. No Need to Edit. -->
  <script type="text/javascript" src="https://static1.i4u.com/sites/all/themes/i4u/js/prebid.js" async></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();
    });

    pbjs.que.push(function() {
        pbjs.addAdUnits(adUnits);
        pbjs.requestBids({
            bidsBackHandler: sendAdserverRequest
        });
    });

    function sendAdserverRequest() {
        if (pbjs.adserverRequestSent) return;
        pbjs.adserverRequestSent = true;
        googletag.cmd.push(function() {
            pbjs.que.push(function() {
                pbjs.setTargetingForGPTAsync();
                googletag.pubads().refresh();
            });
        });
    }

    setTimeout(function() {
        sendAdserverRequest();
    }, PREBID_TIMEOUT);

  </script>
  <!-- Prebid Boilerplate Section END -->


<!-- BEGIN Krux ControlTag for "i4u" -->
<script class="kxct" data-id="q82f71yvg" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/q82f71yvg.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/5611/i4u', [[728, 90]], 'i4u-leaderboard').addService(googletag.pubads());
    googletag.defineSlot('/5611/i4u', [[300, 250]], 'i4u-box').addService(googletag.pubads());
    googletag.defineSlot('/5611/i4u', [[300, 250]], 'i4u-boxauthor').addService(googletag.pubads());
     googletag.defineSlot('/5611/i4u', [[300, 250]], 'i4u-box1').addService(googletag.pubads());
    googletag.defineSlot('/5611/i4u', [[300, 250], [300, 600] ], 'i4u-halfpage').addService(googletag.pubads());
    googletag.defineSlot('/5611/i4u', [[728, 90]], 'i4u-footer').addService(googletag.pubads());
    googletag.defineSlot('/5611/i4u', [[970, 90], [970, 250]], 'i4u-billboard').addService(googletag.pubads());
    
        googletag.defineOutOfPageSlot('/5611/i4u', 'i4u-outofpage').addService(googletag.pubads());
    
    
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<!--  DistroScale  -->
<script async type="text/javascript" src="//c.jsrdn.com/s/cs.js?p=22428"> </script>
 

 
  </head>
<body>




<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M5C6SD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M5C6SD');</script>
<!-- End Google Tag Manager -->


<div id='i4u-outofpage'>
<script>
googletag.cmd.push(function() { googletag.display('i4u-outofpage'); });
</script>
</div>


<div class="container">
	
		

	<div id="header">
		<a href="/" class="logoLink"><div id='Logo'></div></a>
    	<div id="TopPromo" style="border: 1px solid #d3d3d3;">
	
	<div id='i4u-leaderboard'>
<script>
googletag.cmd.push(function() { googletag.display('i4u-leaderboard'); });
</script>
</div>

	</div>
	</div>
	

	<div id="TopNav" class="clearfix">
		<div id="desktop_menu"> 
<div id="block-menu-menu-global" class=""><div class="block-inner">

  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/47/technology-news" title="">Tech</a></li>
<li class="leaf"><a href="/tag/snes" title="">SNES Classic</a></li>
<li class="leaf"><a href="/tag/switch" title="">Nintendo Switch</a></li>
<li class="leaf"><a href="/51/apple" title="">Apple</a></li>
<li class="leaf"><a href="/92652/latest-science-news" title="">Science</a></li>
<li class="leaf"><a href="/55/cars-vehicles" title="">Cars</a></li>
<li class="leaf"><a href="/tag/iphone" title="">iPhone 7S &amp; 8</a></li>
<li class="leaf last"><a href="/2017/07/123783/tracker-app-i4u-news" title="">The Tracker</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->
 </div>		
	</div>

	 <div style="height: 5px;">&nbsp;</div>	
	<center>	


	<div id='i4u-billboard'>
<script>
googletag.cmd.push(function() { googletag.display('i4u-billboard'); });
</script>
</div>
	
</center>
<div style="height: 5px;">&nbsp;</div>	
	<a name="top_anchor" id="top_anchor"></a>
		  
		<div class="clearfix titleArea">
			<h1>Apple Watch Surpasses 30 Million Shipments But Xiaomi Becomes World&#039;s Largest Wearable Vendor</h1>						<p id="DateAndAuthor" class="titleArea-dateAndAuthor">
				Posted: Aug 4 2017, 11:10am CDT | by <a href="/latest_stories/all/all/20" rel="author">Sumayah Aamir</a>, in <a href="/news">News</a> | <a href="/51/apple">Apple</a>				
				<div style="height: 3px;">&nbsp;</div>
				
			</p>
			

			
			
					
								 
		
	

	
	<div id="PageContainer"> 
				<div id="MainContent">
		  


	<div class="clearfix">
		
		<!-- main column -->
		<div class="two-thirds column alpha content largeImage">

<!-- ad disabled, enable before Prime Day -->

			<div id="titleseed" style="display:none"></div> 



			<!-- Top image -->
			<div class="clearfix">
				<div id="mainPic" class="Left">
											<div>
							 
							<img src="https://static1.i4u.com/sites/default/files/imagecache/main_image_large/images/2017/05/apple-watch_1.jpg" alt="Apple Watch Surpasses 30 Million Shipments But Xiaomi Becomes World&amp;#039;s Largest Wearable Vendor" title=""  width="650" height="370" />							
													</div>
																<div class="mainPic-bullets">
							<ul><li>Xiaomi Becomes World's No.1 Wearables Vendor in Q2 2017</li></ul>						</div>
									</div>
							</div>
			
			
		
			
			
						<div>
							</div>
			 
			<span class="mrf-hide"> 
		<ul class="share-buttons">
  <li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.i4u.com&t=" title="Share on Facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;"><img src="https://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Facebook.svg"></a></li>
  <li><a href="https://twitter.com/intent/tweet?source=http%3A%2F%2Fwww.i4u.com&text=:%20http%3A%2F%2Fwww.i4u.com&via=i4unews" target="_blank" title="Tweet" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20'  + encodeURIComponent(document.URL)); return false;"><img src="https://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Twitter.svg"></a></li>
  <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.i4u.com" target="_blank" title="Share on Google+" onclick="window.open('https://plus.google.com/share?url=' + encodeURIComponent(document.URL)); return false;"><img src="https://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Google+.svg"></a></li>
  <li><a href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.i4u.com&t=&s=" target="_blank" title="Post to Tumblr" onclick="window.open('http://www.tumblr.com/share?v=3&u=' + encodeURIComponent(document.URL) + '&t=' +  encodeURIComponent(document.title)); return false;"><img src="https://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Tumblr.svg"></a></li>
  <li><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.i4u.com&description=" target="_blank" title="Pin it" onclick="window.open('http://pinterest.com/pin/create/button/?url=' + encodeURIComponent(document.URL) + '&description=' +  encodeURIComponent(document.title)); return false;"><img src="https://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Pinterest.svg"></a></li>
  <li><a href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.i4u.com&title=" target="_blank" title="Submit to Reddit" onclick="window.open('http://www.reddit.com/submit?url=' + encodeURIComponent(document.URL) + '&title=' +  encodeURIComponent(document.title)); return false;"><img src="https://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Reddit.svg"></a></li>
  <li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.i4u.com&title=&summary=&source=http%3A%2F%2Fwww.i4u.com" target="_blank" title="Share on LinkedIn" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent(document.URL) + '&title=' +  encodeURIComponent(document.title)); return false;"><img src="https://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/LinkedIn.svg"></a></li>
  <li><a href="mailto:?subject=&body=:%20http%3A%2F%2Fwww.i4u.com" target="_blank" title="Email" onclick="window.open('mailto:?subject=' + encodeURIComponent(document.title) + '&body=' +  encodeURIComponent(document.URL)); return false;"><img src="https://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Email.svg"></a></li>
</ul>
</span>

	<div style="height: 4px;">&nbsp;</div>
	
	
	     
     	
     	
		
	
			<div itemprop="articleBody">
				<h2>Apple Watch tops 30 Million Shipments since its Arrival Two Years Ago But Xiaomi Becomes World's No.1 Wearables Vendor in Q2 2017</h2> 		
				
					<div id="StoryBody">
					
				<p>Apple Inc shipped over 2.8 million samples of its Apple Watch in June of this year. That is quite some progress over its previous record of 1.8 million units about a year ago.</p><p class='MoreLink' style='margin-left: 10px;'><strong>Don't Miss:&nbsp;<a href='https://www.i4u.com/2017/03/121743/apple-rumors-2017-iphone-8-iphone-7s-apple-watch-3-2017-ar-and-more?utm_source=i4uinpage&utm_campaign=site&utm_medium=site' target='_blank'>The hottest Apple Rumors for 2017</a></strong></p><p>In 2015, Apple’s shipments reached a total of 13.6 million units. In 2016, it was 11.6 million units. This shows that Apple must have shipped its 30 millionth Apple Watch sometime during the course of the last couple of months. &nbsp;</p><p>Currently, this number has been surpassed. Now Apple has reached 31.5 million units of shipments of its unique product: the Apple Watch which is indeed one in a million (no pun intended).</p><p>While it has come a long way in its journey of successful business enterprise, it still has some catching up to do. Fitbit and Xiaomi which are heavy duty wearable makers are ahead of Apple as far as raking in the hefty profits is concerned.</p><p>Xiaomi shipped over 3.7 million units in the June quarter. As for Fitbit it is close on the heels of Xiaomi with over 3.4 million units that have been shipped to eager consumers. &nbsp;</p><p>A year ago, Fitbit sold over 5.7 million units. Apple seems to have lost its crown to Xiaomi which is a Chinese firm that also happens to be a giant in the field of technology.</p><p>The coming of the Watch Series 3 launch sometime later this year may allow Apple to regain its value as the topcat in this arena. Until then it must play second fiddle though. The other gadgets churned out by Apple have sold for a whopping grand total of $2.7 billion.&nbsp;</p><p>Cliff Raskind, Director at Strategy Analytics, said, “Apple shipped 2.8 million wearables worldwide in Q2 2017, growing 56 percent annually from 1.8 million in Q2 2016. Apple has for now lost its wearables leadership to Xiaomi, due to a lack of presence in the sizeable fitnessband subcategory. However, the rumored upcoming Watch Series 3 launch with enhanced health tracking could prove to be a popular smartwatch model and enable Apple to reclaim the top wearables spot later this year.”</p>				
				
		
			
				
					</div>
			</div>
															
						
			
						
<p style="font-size:10px;font-color:eee;">
			This story may contain affiliate links.
</p>			
			 <p>
			 <div style="width:610px;">
			 
 
<div class="OUTBRAIN" data-src="https://www.i4u.com/2017/08/124097/apple-watch-surpasses-30-million-shipments-xiaomi-becomes-worlds-largest-wearable-ven" data-widget-id="AR_1" data-ob-template="i4u.com"></div> 
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>



</div>
</p>
			 
			 <p>
			 <a href="#disqus_thread">Comments</a>
			 </p>
			 
			
			 
		<span class="mrf-hide">
 <ul class="share-buttons" style="list-style:none;">
  <li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.i4u.com&t=" title="Share on Facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;"><img src="https://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Facebook.svg"></a></li>
  <li><a href="https://twitter.com/intent/tweet?source=http%3A%2F%2Fwww.i4u.com&text=:%20http%3A%2F%2Fwww.i4u.com&via=i4unews" target="_blank" title="Tweet" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20'  + encodeURIComponent(document.URL)); return false;"><img src="https://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Twitter.svg"></a></li>
  <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.i4u.com" target="_blank" title="Share on Google+" onclick="window.open('https://plus.google.com/share?url=' + encodeURIComponent(document.URL)); return false;"><img src="https://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Google+.svg"></a></li>
  <li><a href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.i4u.com&t=&s=" target="_blank" title="Post to Tumblr" onclick="window.open('http://www.tumblr.com/share?v=3&u=' + encodeURIComponent(document.URL) + '&t=' +  encodeURIComponent(document.title)); return false;"><img src="https://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Tumblr.svg"></a></li>
  <li><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.i4u.com&description=" target="_blank" title="Pin it" onclick="window.open('http://pinterest.com/pin/create/button/?url=' + encodeURIComponent(document.URL) + '&description=' +  encodeURIComponent(document.title)); return false;"><img src="https://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Pinterest.svg"></a></li>
  <li><a href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.i4u.com&title=" target="_blank" title="Submit to Reddit" onclick="window.open('http://www.reddit.com/submit?url=' + encodeURIComponent(document.URL) + '&title=' +  encodeURIComponent(document.title)); return false;"><img src="https://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Reddit.svg"></a></li>
  <li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.i4u.com&title=&summary=&source=http%3A%2F%2Fwww.i4u.com" target="_blank" title="Share on LinkedIn" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent(document.URL) + '&title=' +  encodeURIComponent(document.title)); return false;"><img src="https://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/LinkedIn.svg"></a></li>
  <li><a href="mailto:?subject=&body=:%20http%3A%2F%2Fwww.i4u.com" target="_blank" title="Email" onclick="window.open('mailto:?subject=' + encodeURIComponent(document.title) + '&body=' +  encodeURIComponent(document.URL)); return false;"><img src="https://static2.i4u.com/sites/all/themes/i4u/images/global/social_flat_rounded_rects_svg/Email.svg"></a></li>
</ul>
</span>				 
			 
			
			
			
			
	



<div>
<div style="float:left;text-align:top;width:295px;">

 <h3 class="impactHeader">
						<span class="impactHeader-bg">The Author</span>
					</h3>
					<p id="AuthorBio"><a href="/latest_stories/all/all/20"><img src="https://static1.i4u.com/sites/default/files/imagecache/authorbio_pic/user_images/picture-20.png" alt="&lt;a href=&quot;/latest_stories/all/all/20&quot; rel=&quot;author&quot;&gt;Sumayah Aamir&lt;/a&gt;" title=""  width="80" height="80" /></a><strong><a href="/latest_stories/all/all/20" rel="author">Sumayah Aamir</a></strong><br />Sumayah Aamir (<a href="https://plus.google.com/101880221483909987121?rel=author">Google+</a>)  has deep experience in analyzing the latest trends.<div class="Clear">&nbsp;</div></p>
</div>
<div style="float:left;width:10px;">&nbsp;</div>	
<div style="float:left">	
 <h3 class="impactHeader">
						<span class="impactHeader-bg">Advertisement</span>
					</h3>


<div style="width:300px;height:250px;">    

<div id='i4u-boxauthor'>
<script>
googletag.cmd.push(function() { googletag.display('i4u-boxauthor'); });
</script>
</div>

</div>



</div>


<div style="clear:both"></div>
</div>

			
 		  
  
			  
			
			
	
			
			
						<div class="mrf-hide">

	 <a name="disqus_thread" id="disqus_thread"></a>
		
			<p id="Comments">
				<div id="disqus_thread"></div>
					<script type="text/javascript">
						
						var disqus_url='https://www.i4u.com/2017/08/124097/apple-watch-surpasses-30-million-shipments-xiaomi-becomes-worlds-largest-wearable-ven';
						var disqus_identifier= 124097;
				
						 (function() {
						 var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
						 dsq.src = 'https://i4unews.disqus.com/embed.js';
						 (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
						})();
					</script>
					<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript=i4unews">comments powered by Disqus.</a></noscript>
					<a href="https://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
					</p> 
					
				
         </div>                       
					
		
	





			
			

			
		</div>
		<!-- /main column -->
		
		<!-- sidebar -->
		<div class="one-third column omega">
		
		
		

			
		
		<div style="border: 1px solid #d3d3d3;width:300px;height:250px;">
		<div id='i4u-box'>
<script>
googletag.cmd.push(function() { googletag.display('i4u-box'); });
</script>
</div>
		</div>
		
			



<BR>
 		
 <div style="width:300px;">
	<a href="https://www.i4u.com/2017/07/123931/how-not-miss-snes-classic-pre-order-after-walmarts-pre-sale" target="_blank"><img src="https://static2.i4u.com/sites/default/files/images/content_images/snes-classic-stock-alerts.jpg" alt="Get SNES Classic Stock Alerts on Your Smartphone" width="300" height="123" /></a>
</div>
	
<BR>

			
			<!-- Featured stories -->
			<h3 class="impactHeader"><span class="impactHeader-bg">Featured News</span></h3>
			<div class="featuredTeasers clearfix">
				<div class="Left">
	<a href="/2017/08/124073/snes-classic-finally-listed-target-online-shop" class="imagecache imagecache-home_highlight_right imagecache-linked imagecache-home_highlight_right_linked"><img src="https://static1.i4u.com/sites/default/files/imagecache/home_highlight_right/images/2017/07/snes-classic-status-pre-order-sale.jpg" alt="SNES Classic Finally Listed at Target Online Shop" title=""  width="146" height="111" /></a>	<p><a href="/2017/08/124073/snes-classic-finally-listed-target-online-shop">SNES Classic Finally Listed at Target Online Shop</a></p>
</div>

<div class="Right">
	<a href="/2017/07/123965/snes-classic-tracking-done-right-way" class="imagecache imagecache-home_highlight_right imagecache-linked imagecache-home_highlight_right_linked"><img src="https://static1.i4u.com/sites/default/files/imagecache/home_highlight_right/images/2017/07/top-snes-classic-pre-order-top-tips.jpg" alt="SNES Classic Pre-order Tracking Done the Right Way" title=""  width="146" height="111" /></a>	<p><a href="/2017/07/123965/snes-classic-tracking-done-right-way">SNES Classic Pre-order Tracking Done the Right Way</a></p>
</div>

	<div class="Clear">&nbsp;</div>
<div class="Left">
	<a href="/2017/07/123918/snes-classic-book-has-now-extreme-low-price-amazon" class="imagecache imagecache-home_highlight_right imagecache-linked imagecache-home_highlight_right_linked"><img src="https://static1.i4u.com/sites/default/files/imagecache/home_highlight_right/images/2017/07/snes-classic-book.jpg" alt="SNES Classic Book Has Now Extreme Low Price on Amazon" title=""  width="146" height="111" /></a>	<p><a href="/2017/07/123918/snes-classic-book-has-now-extreme-low-price-amazon">SNES Classic Book Has Now Extreme Low Price on Amazon</a></p>
</div>

<div class="Right">
	<a href="/2017/08/124052/nintendo-releasing-2ds-super-mario-bros-2-bundle-august-25-80" class="imagecache imagecache-home_highlight_right imagecache-linked imagecache-home_highlight_right_linked"><img src="https://static1.i4u.com/sites/default/files/imagecache/home_highlight_right/images/2017/08/nintendo2dssupermariobros2.jpg" alt="Nintendo Releasing 2DS Super Mario Bros. 2 Bundle on August 25 for $80" title=""  width="146" height="111" /></a>	<p><a href="/2017/08/124052/nintendo-releasing-2ds-super-mario-bros-2-bundle-august-25-80">Nintendo Releasing 2DS Super Mario Bros. 2 Bundle on August 25 for $80</a></p>
</div>

			</div>
			<BR>
			 
			
			<!-- ad -->
			<BR>
		 <div style="border: 1px solid #d3d3d3;">
		 <div id='i4u-halfpage'>
		<script>
		googletag.cmd.push(function() { googletag.display('i4u-halfpage'); });
		</script>
		</div>
		</div>
		


<BR>
			
			<!-- latest from main topic -->
						<div class="sidebarLatest">
				<h3 class="impactHeader"><span class="impactHeader-bg">Apple</span></h3>
<div class="sidebarLatest-story">
  <p><a href="/2017/08/124087/will-iphone-8-display-affect-ios-11" class="imagecache imagecache-see_also_300x121 imagecache-linked imagecache-see_also_300x121_linked"><img src="https://static1.i4u.com/sites/default/files/imagecache/see_also_300x121/images/2017/08/iphone-8-renders.jpg" alt="Will the iPhone 8 Display Affect iOS 11?" title="iPhone 8 renders side-by-side comparison by Max Rudberg"  width="300" height="121" /></a></p>
  <p>
    <strong><a href="/2017/08/124087/will-iphone-8-display-affect-ios-11">Will the iPhone 8 Display Affect iOS 11?</a></strong>
    <br />
   
  </p>
  <p class="sidebarLatest-date">
     <span class='Date HoursOld'>6 hours ago</span>  </p>
</div>

<div class="sidebarLatest-story">
  <p><a href="/2017/08/124078/iphone-8-facial-recognition-tech-tipped-work-apple-pay" class="imagecache imagecache-see_also_300x121 imagecache-linked imagecache-see_also_300x121_linked"><img src="https://static1.i4u.com/sites/default/files/imagecache/see_also_300x121/images/2017/08/iphone-8-render-final.jpg" alt="iPhone 8 Facial Recognition Tech Tipped to Work with Apple Pay" title="Image via Nodus\Forbes\Gordon Kelly"  width="300" height="121" /></a></p>
  <p>
    <strong><a href="/2017/08/124078/iphone-8-facial-recognition-tech-tipped-work-apple-pay">iPhone 8 Facial Recognition Tech Tipped to Work with Apple Pay</a></strong>
    <br />
   
  </p>
  <p class="sidebarLatest-date">
     <span class='Date DaysOld'>1 day ago, 7:49am CDT</span>  </p>
</div>

<div class="sidebarLatest-story">
  <p><a href="/2017/08/124058/apple-music-releases-new-carpool-karaoke-trailer-august-8-debut" class="imagecache imagecache-see_also_300x121 imagecache-linked imagecache-see_also_300x121_linked"><img src="https://static1.i4u.com/sites/default/files/imagecache/see_also_300x121/images/2017/08/carpool-karaoke-trailer.jpg" alt="Apple Music Releases New Carpool Karaoke Trailer Before August 8 Debut" title=""  width="300" height="121" /></a></p>
  <p>
    <strong><a href="/2017/08/124058/apple-music-releases-new-carpool-karaoke-trailer-august-8-debut">Apple Music Releases New Carpool Karaoke Trailer Before August 8 Debut</a></strong>
    <br />
   
  </p>
  <p class="sidebarLatest-date">
     <span class='Date DaysOld'>3 days ago, 8:52am CDT</span>  </p>
</div>

<div class="sidebarLatest-story">
  <p><a href="/2017/08/124054/more-iphone-8-details-surface-homepod-firmware" class="imagecache imagecache-see_also_300x121 imagecache-linked imagecache-see_also_300x121_linked"><img src="https://static1.i4u.com/sites/default/files/imagecache/see_also_300x121/images/2017/08/iphone-colors-apple.jpg" alt="More iPhone 8 Details Surface via HomePod Firmware" title="Image via Apple"  width="300" height="121" /></a></p>
  <p>
    <strong><a href="/2017/08/124054/more-iphone-8-details-surface-homepod-firmware">More iPhone 8 Details Surface via HomePod Firmware</a></strong>
    <br />
   
  </p>
  <p class="sidebarLatest-date">
     <span class='Date DaysOld'>3 days ago, 7:29am CDT</span>  </p>
</div>
<p class="MoreLink">
	<a href="/51/apple">More Apple Stories</a></p>

			</div>
			<br />
						<Br>
			

<div class="OUTBRAIN" data-src="https://www.i4u.com/2017/08/124097/apple-watch-surpasses-30-million-shipments-xiaomi-becomes-worlds-largest-wearable-ven" data-widget-id="AR_2" data-ob-template="i4u.com"></div> 
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
	<BR>

			
		
 <div style="border: 1px solid #d3d3d3;">
		<div id='i4u-box1'>
<script>
googletag.cmd.push(function() { googletag.display('i4u-box1'); });
</script>
</div>
</div>
			

<!-- latest -->
			<div class="sidebarLatest">
				<h3 class="impactHeader"><span class="impactHeader-bg">Latest News</span></h3>
				<div class="sidebarLatest-story">
  <p><a href="/2017/08/124098/slime-san-s-blackbird-s-kraken-coming-nintendo-switch-free" class="imagecache imagecache-see_also_300x121 imagecache-linked imagecache-see_also_300x121_linked"><img src="https://static1.i4u.com/sites/default/files/imagecache/see_also_300x121/images/2017/08/slime-san-blackbird.jpg" alt="Slime-San’s Blackbird’s Kraken Coming to Nintendo Switch for Free" title=""  width="300" height="121" /></a></p>
  <p>
    <strong><a href="/2017/08/124098/slime-san-s-blackbird-s-kraken-coming-nintendo-switch-free">Slime-San’s Blackbird’s Kraken Coming to Nintendo Switch for Free</a></strong>
    <br />
   
  </p>
  <p class="sidebarLatest-date">
     <span class='Date HoursOld'>54 minutes ago</span>  </p>
</div>
<div class="sidebarLatest-story">
  <p><a href="/2017/08/124096/us-arrests-hero-hacker-who-stopped-wannacry-creating-kronos-malware" class="imagecache imagecache-see_also_300x121 imagecache-linked imagecache-see_also_300x121_linked"><img src="https://static1.i4u.com/sites/default/files/imagecache/see_also_300x121/images/2017/08/marcus-hutchins.jpg" alt="US Arrests Hero Hacker Who Stopped WannaCry for Creating Kronos Malware" title="Photo Credit: MalwareTechBlog Twitter"  width="300" height="121" /></a></p>
  <p>
    <strong><a href="/2017/08/124096/us-arrests-hero-hacker-who-stopped-wannacry-creating-kronos-malware">US Arrests Hero Hacker Who Stopped WannaCry for Creating Kronos Malware</a></strong>
    <br />
   
  </p>
  <p class="sidebarLatest-date">
     <span class='Date HoursOld'>2 hours ago</span>  </p>
</div>
<div class="sidebarLatest-story">
  <p><a href="/2017/08/124095/nintendo-switch-eshop-adds-these-seven-new-games-week" class="imagecache imagecache-see_also_300x121 imagecache-linked imagecache-see_also_300x121_linked"><img src="https://static1.i4u.com/sites/default/files/imagecache/see_also_300x121/images/2017/08/nintendo-switch-new-releases.jpg" alt="Nintendo Switch eShop Adds These Seven New Games This Week" title=""  width="300" height="121" /></a></p>
  <p>
    <strong><a href="/2017/08/124095/nintendo-switch-eshop-adds-these-seven-new-games-week">Nintendo Switch eShop Adds These Seven New Games This Week</a></strong>
    <br />
   
  </p>
  <p class="sidebarLatest-date">
     <span class='Date HoursOld'>3 hours ago</span>  </p>
</div>
<div class="sidebarLatest-story">
  <p><a href="/2017/08/124094/asus-zenfone-ar-launches-verizon-wireless" class="imagecache imagecache-see_also_300x121 imagecache-linked imagecache-see_also_300x121_linked"><img src="https://static1.i4u.com/sites/default/files/imagecache/see_also_300x121/images/2017/08/zenfone.jpg" alt="Asus ZenFone AR Launches on Verizon Wireless" title="Image via Asus"  width="300" height="121" /></a></p>
  <p>
    <strong><a href="/2017/08/124094/asus-zenfone-ar-launches-verizon-wireless">Asus ZenFone AR Launches on Verizon Wireless</a></strong>
    <br />
   
  </p>
  <p class="sidebarLatest-date">
     <span class='Date HoursOld'>4 hours ago</span>  </p>
</div>
				<p class="MoreLink">
					<a href="/latest">More Latest News</a>
				</p>
			</div>

 <BR>
 			   

		<BR>		
 <div style="width:300px;">

<a href="https://www.i4u.com/2017/07/123783/tracker-app-i4u-news" target="_blank"><img src="https://static2.i4u.com/sites/default/files/images/content_images/tracker-stock-download-app.jpg" alt="The Tracker by I4U News" width="300" height="120" /></a>

</div>	

			
		</div>
		<!-- /sidebar -->
	</div>
</div>



  
<div style="width:100%;height:90px;">
<center>
<div id='i4u-footer'>
<script>
googletag.cmd.push(function() { googletag.display('i4u-footer'); });
</script>
</div>
</center>
</div>



				<div class="one-third column alpha">	
					<h3 class="impactHeader">
						<span class="impactHeader-bg">News by Section</span>
					</h3>
					<ul>	

						
						<li><a href="https://www.i4u.com/47/technology-news">Technology News</a></li>
						<li><a href="https://www.i4u.com/51/apple">Apple News</a></li>
						<li><a href="https://www.i4u.com/92652/latest-science-news">Science News</a></li>
						<li><a href="https://www.i4u.com/72447/latest-celebrity-news">Celebrity News</a></li>	
						<li><a href="https://www.i4u.com/72449/latest-movie-news">Movie News</a></li>
					
						<li><a href="https://www.i4u.com/55/cars-vehicles">Car News</a></li>
						<li><a href="https://www.i4u.com/72457/latest-business-news">Business News</a></li>
						<li><a href="https://www.i4u.com/72459/latest-political-news">Political News</a></li>
						<li><a href="https://www.i4u.com/71857/latest-sports-news">Sport News</a></li>
						<li><a href="https://www.i4u.com/72460/latest-tv-news">TV Show News</a></li>		
						<li><a href="https://www.i4u.com/51729/also-geek-mind">Also on the Geek Mind</a></li>
						<li><a href="https://www.i4u.com/72448/advertising-news">Advertising News</a></li>	
						<li><a href="https://www.i4u.com/54/black-friday">Black Friday 2017</a></li>
						<li><a href="https://www.i4u.com/57536/cyber-monday">Cyber Monday 2017</A></li>   
						<li><a href="https://www.i4u.com/62/holiday-gift-guide">Holiday Gifts 2017</a></li>		
						<li><a href="https://www.i4u.com/57/ces">CES 2017</a></li>
						<li><a href="https://www.i4u.com/70/super-bowl">Super Bowl 2017 Ads</A></li>
						
					</ul>		
					
				</div>
				<div class="one-third column latestLinks-middleCol">
				
					<h3 class="impactHeader">
						<span class="impactHeader-bg">About I4U News</span>
					</h3>
					<p>I4U News is daily News site for the Geek Mind. Expect the latest technology news including the juiciest rumors and best deals. Stay up to date with the biggest discoveries in science. Other featured news topics include cars, celebrities, movies and more. <B><a href="http://www.i4u.com/about/about-us">Read more</a></b>.</p>
					
					
					
				</div>
				<div class="one-third column omega">
					<h3 class="impactHeader">
						<span class="impactHeader-bg">Trending Products</span>
					</h3>
					
<ul>	

<li><a href="https://www.i4u.com/tag/snes">Super NES Classic</a></li>
<li><a href="https://www.i4u.com/tag/switch">Nintendo Switch</a></li>
<li><a href="https://www.i4u.com/tag/iphone">iPhone 8</a></li>
</ul>		
<h3 class="impactHeader">
						<span class="impactHeader-bg">Shopping Tools</span>
					</h3>
					
<ul>	

<li><a href="https://www.i4u.com/2017/07/123784/how-get-snes-classic-stock-and-pre-order-notifications-your-smartphone">SNES Classic Tracker App</a></li>
<li><a href="https://www.i4u.com/thetracker/products/index-11.html">Nintendo Switch Stock Finder</a></li>
<li><a href="https://www.i4u.com/thetracker/products/tracker-61.html">Xbox One X Pre-order Tracker</a></li>
<li><a href="https://www.i4u.com/thetracker/products/">Most Popular Inventory Trackers</a></li>
</ul>		
								
	
			
				</div>
	
				<div class="clear"></div>			
				<div id="Footer">
		<div id="FooterInner"> 
			
<div id="block-block-2" class=""><div class="block-inner">

  
  <div class="content">
    <div>
<div style="float: left; width: 300px;">
<div id="Search" class="Right"> 
			
		<form action="/search" id="searchbox_001713751604670860039:oyclnxhhcfo">
				<input type="hidden" name="cx" value="001713751604670860039:oyclnxhhcfo" />
				<input type="hidden" name="cof" value="FORID:11" />
				<input name="as_q" type="text" autocomplete="on" class="textfieldLg" />
				<input type="submit" style="border:0px;" id="search_btn" height="24" border="0" width="80" class="btn" alt="" src="" name="sa" />
			</form>
		</div>
</div>
<div style="overflow: hidden;float:right;">
<a href="/about/about-us">About Us</a> | 
<a href="/about/privacy-policy">Privacy Policy</a> | 
<a href="mailto:i4u@i4u.com?subject=News Tip: ">Submit News Tips</a>
<br />
&copy; Copyright by I4U LLC 2017 

</div>

</div>
<br />  </div>

  
</div></div> <!-- /block-inner, /block -->
 
			
			

			
			
		</div>
	</div>		
	
				<span class="mrf-hide">
		
			<div class="mrf-hide" style="height:40px;line-height:40px;margin:0px;background-color:#f5f5f5;">
			<div class="mrf-hide" style="float:left;width:100px;vertical-align: middle;text-align: center;">
			<B>Follow Us</B>
			</div>
				<div  style="float:left;width:160px;vertical-align: middle;text-align: center;">
			<a href="https://twitter.com/i4unews" target="_blank"><img src="https://static2.i4u.com/sites/default/files/images/content_images/twitter-2015.jpg" width="143" height="28" style="vertical-align: middle;"  Alt="Follow I4U News on Twitter"></a>

</div>
	<div style="float:left;width:91px;vertical-align: middle;text-align: center;">
<a href="https://www.facebook.com/i4unewscommunity" target="_blank"><img src="https://static2.i4u.com/sites/default/files/images/content_images/facebook-2015.jpg" width="84" height="28" style="vertical-align: middle;" Alt="Follow I4U News on Facebook"></a>
</div>		
<div style="float:left;width:500px;vertical-align: middle;text-align: center;">

			<Center><B><a href="https://www.i4u.com/about/subscribe" target="_blank">Click to Receive I4U News via Email</A></B></center>
	</div>		

</div>
</span>
	
			
			</div>		
		</div>
	</div>
</div>


<noscript id="deferred-styles">
<link rel="stylesheet" type="text/css" href="https://static2.i4u.com/sites/all/themes/i4u/css/styles.css" /> 
</noscript>
    <script>
      var loadDeferredStyles = function() {
        var addStylesNode = document.getElementById("deferred-styles");
        var replacement = document.createElement("div");
        replacement.innerHTML = addStylesNode.textContent;
        document.body.appendChild(replacement)
        addStylesNode.parentElement.removeChild(addStylesNode);
      };
      var raf = requestAnimationFrame || mozRequestAnimationFrame ||
          webkitRequestAnimationFrame || msRequestAnimationFrame;
      if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
      else window.addEventListener('load', loadDeferredStyles);
    </script>
<script type="text/javascript">
function downloadJSAtOnload() {
	(function(scripts) {
	 	var i = 0,
	 		l = scripts.length;
		for (; i<l; ++i ){
			var element = document.createElement("script");
			element.src = scripts[i];
			document.body.appendChild(element);
		}
	})(['https://static1.i4u.com/sites/all/themes/i4u/js/defer.js']);
}
 
if (window.addEventListener)
        window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent)
	window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;
</script>
 

 

<script type="text/javascript" id="dsq-count-scr" src="//i4unews.disqus.com/count.js" async></script>



 


</body>
</html>
<!-- Page cached by Boost @ 2017-08-04 12:10:53, expires @ 2017-08-04 15:10:53 -->
